<!doctype html>
<html lang="en-US">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="https://gmpg.org/xfn/11">

	<title>Here&#039;s Manjaro Linux Running on the PinePhone and PineTab - 9to5Linux</title>

<!-- This site is optimized with the Yoast SEO plugin v13.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Manjaro Linux (ARM) is the latest distribution to run on the PinePhone Open Source Linux phone, as well as the PineTab tablet device from PINE64."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://9to5linux.com/heres-manjaro-linux-running-on-the-pinephone-and-pinetab" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Here&#039;s Manjaro Linux Running on the PinePhone and PineTab - 9to5Linux" />
<meta property="og:description" content="Manjaro Linux (ARM) is the latest distribution to run on the PinePhone Open Source Linux phone, as well as the PineTab tablet device from PINE64." />
<meta property="og:url" content="https://9to5linux.com/heres-manjaro-linux-running-on-the-pinephone-and-pinetab" />
<meta property="og:site_name" content="9to5Linux" />
<meta property="article:tag" content="Linux distribution" />
<meta property="article:tag" content="Manjaro" />
<meta property="article:tag" content="Manjaro ARM" />
<meta property="article:tag" content="PinePhone" />
<meta property="article:tag" content="PineTab" />
<meta property="article:section" content="News" />
<meta property="article:published_time" content="2020-03-05T12:38:22+00:00" />
<meta property="article:modified_time" content="2020-03-05T12:41:05+00:00" />
<meta property="og:updated_time" content="2020-03-05T12:41:05+00:00" />
<meta property="og:image" content="https://i0.wp.com/9to5linux.com/wp-content/uploads/2020/03/0a2f43035e0a00d73263f47c45a5585d59393d48.jpeg?fit=1920%2C1080&#038;ssl=1" />
<meta property="og:image:secure_url" content="https://i0.wp.com/9to5linux.com/wp-content/uploads/2020/03/0a2f43035e0a00d73263f47c45a5585d59393d48.jpeg?fit=1920%2C1080&#038;ssl=1" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="1080" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Manjaro Linux (ARM) is the latest distribution to run on the PinePhone Open Source Linux phone, as well as the PineTab tablet device from PINE64." />
<meta name="twitter:title" content="Here&#039;s Manjaro Linux Running on the PinePhone and PineTab - 9to5Linux" />
<meta name="twitter:image" content="https://i0.wp.com/9to5linux.com/wp-content/uploads/2020/03/0a2f43035e0a00d73263f47c45a5585d59393d48.jpeg?fit=1920%2C1080&#038;ssl=1" />
<meta name="twitter:creator" content="@MariusNestor" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://9to5linux.com/#website","url":"https://9to5linux.com/","name":"9to5Linux","inLanguage":"en-US","description":"Linux news, reviews, tutorials, and more","potentialAction":{"@type":"SearchAction","target":"https://9to5linux.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://9to5linux.com/heres-manjaro-linux-running-on-the-pinephone-and-pinetab#primaryimage","inLanguage":"en-US","url":"https://i0.wp.com/9to5linux.com/wp-content/uploads/2020/03/0a2f43035e0a00d73263f47c45a5585d59393d48.jpeg?fit=1920%2C1080&ssl=1","width":1920,"height":1080,"caption":"Manjaro Linux for PinePhone and PineTab"},{"@type":"WebPage","@id":"https://9to5linux.com/heres-manjaro-linux-running-on-the-pinephone-and-pinetab#webpage","url":"https://9to5linux.com/heres-manjaro-linux-running-on-the-pinephone-and-pinetab","name":"Here&#039;s Manjaro Linux Running on the PinePhone and PineTab - 9to5Linux","isPartOf":{"@id":"https://9to5linux.com/#website"},"inLanguage":"en-US","primaryImageOfPage":{"@id":"https://9to5linux.com/heres-manjaro-linux-running-on-the-pinephone-and-pinetab#primaryimage"},"datePublished":"2020-03-05T12:38:22+00:00","dateModified":"2020-03-05T12:41:05+00:00","author":{"@id":"https://9to5linux.com/#/schema/person/1af5f49efd62ed622b6ddb340f643931"},"description":"Manjaro Linux (ARM) is the latest distribution to run on the PinePhone Open Source Linux phone, as well as the PineTab tablet device from PINE64."},{"@type":["Person"],"@id":"https://9to5linux.com/#/schema/person/1af5f49efd62ed622b6ddb340f643931","name":"Marius Nestor","image":{"@type":"ImageObject","@id":"https://9to5linux.com/#authorlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/792493c960d4603f170bbe8f886733bf?s=96&d=mm&r=g","caption":"Marius Nestor"},"description":"Marius Nestor is a freelance journalist and professional photographer who fall in love with GNU/Linux more than 20 years ago. Over the past decade, he has been covering Linux, BSD and Open Source news, testing hundreds of distributions and apps. You can follow his work on <a href=\"https://twitter.com/MariusNestor\">Twitter</a>.","sameAs":["https://twitter.com/MariusNestor"]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="9to5Linux &raquo; Feed" href="https://9to5linux.com/feed" />
<link rel="alternate" type="application/rss+xml" title="9to5Linux &raquo; Here&#8217;s Manjaro Linux Running on the PinePhone and PineTab Comments Feed" href="https://9to5linux.com/heres-manjaro-linux-running-on-the-pinephone-and-pinetab/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/9to5linux.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<style type="text/css" media="all">
.wpautoterms-footer{background-color:#ffffff;text-align:center;}
.wpautoterms-footer a{color:#000000;font-family:Arial, sans-serif;font-size:14px;}
.wpautoterms-footer .separator{color:#cccccc;font-family:Arial, sans-serif;font-size:14px;}</style>
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.3.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://c0.wp.com/c/5.3.2/wp-includes/css/dist/block-library/theme.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='coblocks-frontend-css'  href='https://9to5linux.com/wp-content/plugins/coblocks/dist/coblocks-style.css?ver=ef55f91ab0cde64bb77341fdde4174b9' type='text/css' media='all' />
<link rel='stylesheet' id='wpautoterms_css-css'  href='https://9to5linux.com/wp-content/plugins/auto-terms-of-service-and-privacy-policy/css/wpautoterms.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='https://9to5linux.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://9to5linux.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='themezee-custom-color-palette-css'  href='https://9to5linux.com/wp-content/plugins/custom-color-palette/assets/css/custom-color-palette.css?ver=1.0' type='text/css' media='all' />
<style id='themezee-custom-color-palette-inline-css' type='text/css'>
:root {--ccp-primary-dark-color: #fc7f11;--ccp-primary-color: #fc7f11;}
</style>
<link rel='stylesheet' id='juiz_outdated_post_message-css'  href='https://9to5linux.com/wp-content/plugins/juiz-outdated-post-message/css/juiz-odpm-styles.css?ver=1.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='perfect-pullquotes-styles-css'  href='https://9to5linux.com/wp-content/plugins/perfect-pullquotes/perfect-pullquotes.css?ver=1.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='social-share-style-file-css'  href='https://9to5linux.com/wp-content/plugins/social-share-9to5linux/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://9to5linux.com/wp-content/themes/bam/assets/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='bam-style-css'  href='https://9to5linux.com/wp-content/themes/bam/style.css?ver=5.3.2' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='bam-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%2C100i%2C200i%2C300i%2C400i%2C500i%2C600i%2C700i%2C800i%2C900i|Roboto+Condensed%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%2C100i%2C200i%2C300i%2C400i%2C500i%2C600i%2C700i%2C800i%2C900i|Bitter%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%2C100i%2C200i%2C300i%2C400i%2C500i%2C600i%2C700i%2C800i%2C900i%26subset%3Dlatin' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.3/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[]};
var log_object = {"ajax_url":"https:\/\/9to5linux.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://9to5linux.com/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.8.5'></script>
<link rel='https://api.w.org/' href='https://9to5linux.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://9to5linux.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://9to5linux.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://9to5linux.com/?p=1580' />
<link rel="alternate" type="application/json+oembed" href="https://9to5linux.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2F9to5linux.com%2Fheres-manjaro-linux-running-on-the-pinephone-and-pinetab" />
<link rel="alternate" type="text/xml+oembed" href="https://9to5linux.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2F9to5linux.com%2Fheres-manjaro-linux-running-on-the-pinephone-and-pinetab&#038;format=xml" />
<style type="text/css">.tptn_posts_daily ul, .tptn_posts ul {
	margin:0 !important;
	padding:0 !important;
}

.tptn_posts_daily ul li, .tptn_posts ul li {
	clear:both;
	list-style:none;
	margin-bottom:15px;
	display:block;
	background: none;
	padding:0 !important;
}

.tptn_posts_daily ul:after, .tptn_posts ul:after, .tptn_posts_daily ul li:after, .tptn_posts ul li:after {
	content:'';
	display:table;
	clear: both;
}

.tptn_posts_daily .tptn_title, .tptn_posts .tptn_title {
        font-family:inherit;
	font-weight:510;
	display:block;
	padding-bottom:5px;
	text-decoration:none;
        word-wrap: break-word;
        font-size: 16px;
        font-size: 1rem;
        margin: 0 0 8px;
       -ms-word-wrap: break-word;
        word-wrap: break-word;
        line-height: 1.27;
}

img.tptn_thumb {
        transition: transform .5s, filter 1.5s ease-in-out;
	display:block;
	float:left;
	clear:left;
        margin-right:5px !important;
	padding:3px !important;
	vertical-align: bottom;
        width:160px;
        height:110px;
        background-size:cover;
}

img.tptn_thumb:hover {
        transform: scale(1.1);
}

.tptn_excerpt {
	display: block;
}</style><style type="text/css">
.post-last-modified, .page-last-modified { color: #000000; font-style: italic; color: #999999; font-size: 14px; }
</style>

<link rel='dns-prefetch' href='//c0.wp.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><link rel="pingback" href="https://9to5linux.com/xmlrpc.php">			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="amphtml" href="https://9to5linux.com/heres-manjaro-linux-running-on-the-pinephone-and-pinetab/amp"><link rel="icon" href="https://i1.wp.com/9to5linux.com/wp-content/uploads/2020/02/cropped-IMG_3058.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/9to5linux.com/wp-content/uploads/2020/02/cropped-IMG_3058.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/9to5linux.com/wp-content/uploads/2020/02/cropped-IMG_3058.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/9to5linux.com/wp-content/uploads/2020/02/cropped-IMG_3058.jpg?fit=270%2C270&#038;ssl=1" />
		<style type="text/css" id="wp-custom-css">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</style>
		
		<style type="text/css" id="theme-custom-css">
			/* Header CSS */
                    @media ( min-width: 768px ) {
                        #primary {
                            width: 69%;
                        }
                    }
                
                    @media ( min-width: 768px ) {
                        #secondary {
                            width: 31%;
                        }
                    }
                /* Color CSS */
                    .page-content a:hover,
                    .entry-content a:hover {
                        color: #00aeef;
                    }
                
                    body.boxed-layout.custom-background,
                    body.boxed-layout {
                        background: #dddddd;
                    }
                
                    body.boxed-layout.custom-background.separate-containers,
                    body.boxed-layout.separate-containers {
                        background: #dddddd;
                    }
                
                    body.wide-layout.custom-background.separate-containers .site-content,
                    body.wide-layout.separate-containers .site-content {
                        background: #eeeeee;
                    }
                /* Header CSS */
                    .site-logo-image img {
                        max-width: 500px;
                    }
                
                    .site-logo-image img {
                        max-height: 120px;
                    }
                /* Typography CSS */body, button, input, select, optgroup, textarea{font-family:Open Sans;font-weight:400;line-height:1.8;}.site-title, .site-header.horizontal-style .site-title{font-family:Bitter;font-size:50px;}.bam-entry .entry-title a{line-height:1.2;}		</style>

	</head>

<body class="post-template-default single single-post postid-1580 single-format-standard wide-layout right-sidebar one-container">



<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	
<div id="topbar" class="bam-topbar clearfix">

    <div class="container">

                    <span class="bam-date">March 5, 2020</span>
        
            <div id="top-navigation" class="top-navigation">
        <div class="menu-footer-menu-container"><ul id="top-menu" class="menu"><li id="menu-item-115" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-115"><a href="https://9to5linux.com/about-us">About Us</a></li>
<li id="menu-item-116" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-116"><a href="https://9to5linux.com/privacy-policy">Privacy Policy</a></li>
<li id="menu-item-117" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-117"><a href="https://9to5linux.com/contact-us">Contact Us</a></li>
</ul></div>					
    </div>		

        
    </div>

</div>
	


<header id="masthead" class="site-header default-style">

    
    

<div id="site-header-inner" class="clearfix container left-logo">

    <div class="site-branding">
    <div class="site-branding-inner">

        
        <div class="site-branding-text">
                            <p class="site-title"><a href="https://9to5linux.com/" rel="home">9to5Linux</a></p>
                                <p class="site-description">Linux news, reviews, tutorials, and more</p>
                    </div><!-- .site-branding-text -->

    </div><!-- .site-branding-inner -->
</div><!-- .site-branding -->
        
</div><!-- #site-header-inner -->



<nav id="site-navigation" class="main-navigation">

    <div id="site-navigation-inner" class="container align-left show-search">
        
        <div class="menu-primary-menu-container"><ul id="primary-menu" class="menu"><li id="menu-item-15" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-15"><a href="https://9to5linux.com">Home</a></li>
<li id="menu-item-90" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-90"><a href="https://9to5linux.com/category/news">News</a></li>
<li id="menu-item-91" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91"><a href="https://9to5linux.com/category/tutorials">Tutorials</a></li>
<li id="menu-item-92" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92"><a href="https://9to5linux.com/category/reviews">Reviews</a></li>
<li id="menu-item-183" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-183"><a href="https://9to5linux.com/contact-us/">Submit tip</a></li>
</ul></div><div class="bam-search-button-icon">
    <i class="fa fa-search" aria-hidden="true"></i>
</div>
<div class="bam-search-box-container">
    <div class="bam-search-box">
        <form role="search" method="get" class="search-form" action="https://9to5linux.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>    </div><!-- th-search-box -->
</div><!-- .th-search-box-container -->

        <button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false"><i class="fa fa-bars"></i>Menu</button>
        
    </div><!-- .container -->
    
</nav><!-- #site-navigation -->
<div class="mobile-dropdown">
    <nav class="mobile-navigation">
        <div class="menu-primary-menu-container"><ul id="primary-menu" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-15"><a href="https://9to5linux.com">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-90"><a href="https://9to5linux.com/category/news">News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91"><a href="https://9to5linux.com/category/tutorials">Tutorials</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92"><a href="https://9to5linux.com/category/reviews">Reviews</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-183"><a href="https://9to5linux.com/contact-us/">Submit tip</a></li>
</ul></div>    </nav>
</div>

    
         
</header><!-- #masthead -->


	
	<div id="content" class="site-content">
		<div class="container">

	
	<div id="primary" class="content-area">

		
		<main id="main" class="site-main">

						
			
<article id="post-1580" class="bam-single-post post-1580 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-distro category-hardware tag-linux-distribution tag-manjaro tag-manjaro-arm tag-pinephone tag-pinetab">
	
	
	<div class="category-list">
		<span class="cat-links"><a href="https://9to5linux.com/category/news" rel="category tag">News</a> / <a href="https://9to5linux.com/category/news/distro" rel="category tag">Distro</a> / <a href="https://9to5linux.com/category/news/hardware" rel="category tag">Hardware</a></span>	</div><!-- .category-list -->

	<header class="entry-header">
		<h1 class="entry-title">Here&#8217;s Manjaro Linux Running on the PinePhone and PineTab</h1>			<div class="entry-meta">
				<span class="byline"> <img class="author-photo" alt="Marius Nestor" src="https://secure.gravatar.com/avatar/792493c960d4603f170bbe8f886733bf?s=96&#038;d=mm&#038;r=g" />by <span class="author vcard"><a class="url fn n" href="https://9to5linux.com/author/admin">Marius Nestor</a></span></span><span class="posted-on"><i class="fa fa-clock-o"></i><a href="https://9to5linux.com/heres-manjaro-linux-running-on-the-pinephone-and-pinetab" rel="bookmark"><time class="entry-date published" datetime="2020-03-05T14:38:22+02:00">March 5, 2020</time><time class="updated" datetime="2020-03-05T14:41:05+02:00">March 5, 2020</time></a></span>			</div><!-- .entry-meta -->
			</header><!-- .entry-header -->

					<div class="post-thumbnail">
					<img width="1400" height="800" src="https://i0.wp.com/9to5linux.com/wp-content/uploads/2020/03/0a2f43035e0a00d73263f47c45a5585d59393d48.jpeg?resize=1400%2C800&amp;ssl=1" class="attachment-bam-large size-bam-large wp-post-image jetpack-lazy-image" alt="Manjaro Linux for PinePhone and PineTab" data-attachment-id="1581" data-permalink="https://9to5linux.com/heres-manjaro-linux-running-on-the-pinephone-and-pinetab/0a2f43035e0a00d73263f47c45a5585d59393d48" data-orig-file="https://i0.wp.com/9to5linux.com/wp-content/uploads/2020/03/0a2f43035e0a00d73263f47c45a5585d59393d48.jpeg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Manjaro Linux for PinePhone and PineTab" data-image-description="" data-medium-file="https://i0.wp.com/9to5linux.com/wp-content/uploads/2020/03/0a2f43035e0a00d73263f47c45a5585d59393d48.jpeg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/9to5linux.com/wp-content/uploads/2020/03/0a2f43035e0a00d73263f47c45a5585d59393d48.jpeg?fit=1200%2C675&amp;ssl=1" data-lazy-src="https://i0.wp.com/9to5linux.com/wp-content/uploads/2020/03/0a2f43035e0a00d73263f47c45a5585d59393d48.jpeg?resize=1400%2C800&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />				</div><!-- .post-thumbnail -->
			
		
	
	<div class="entry-content">
		<div class='social-share-wrapper'><div class='share-on'></div><div class='twitter'><a target='_blank' href='https://twitter.com/intent/tweet?via=mariusnestor&hashtags=Linux&url=https://9to5linux.com/heres-manjaro-linux-running-on-the-pinephone-and-pinetab&text=Here&#8217;s Manjaro Linux Running on the PinePhone and PineTab'><i class='fa fa-twitter fa-fw'></i>Tweet</a></div><div class='facebook'><a target='_blank' href='https://www.facebook.com/sharer.php?u=https://9to5linux.com/heres-manjaro-linux-running-on-the-pinephone-and-pinetab'><i class='fa fa-facebook-f fa-fw'></i>Share</a></div><div class='reddit'><a target='_blank' href='https://reddit.com/submit?url=https://9to5linux.com/heres-manjaro-linux-running-on-the-pinephone-and-pinetab&title=Here&#8217;s Manjaro Linux Running on the PinePhone and PineTab'><i class='fa fa-reddit-alien fa-fw'></i></a></div><div class='linkedin'><a target='_blank' href='https://www.linkedin.com/shareArticle?mini=true&url=https://9to5linux.com/heres-manjaro-linux-running-on-the-pinephone-and-pinetab&title=Here&#8217;s Manjaro Linux Running on the PinePhone and PineTab'><i class='fa fa-linkedin fa-fw'></i></a></div><div class='telegram'><a target='_blank' href='https://telegram.me/share/?url=https://9to5linux.com/heres-manjaro-linux-running-on-the-pinephone-and-pinetab&text=Here&#8217;s Manjaro Linux Running on the PinePhone and PineTab'><i class='fa fa-telegram fa-fw'></i></a></div><div class='pinterest'><a target='_blank' href='https://www.pinterest.com/pin/create/link/?url=https://9to5linux.com/heres-manjaro-linux-running-on-the-pinephone-and-pinetab&media=https://i0.wp.com/9to5linux.com/wp-content/uploads/2020/03/0a2f43035e0a00d73263f47c45a5585d59393d48.jpeg?fit=1920%2C1080&ssl=1&description=Here&#8217;s Manjaro Linux Running on the PinePhone and PineTab'><i class='fa fa-pinterest-p fa-fw'></i></a></div><div class='clear'></div></div><br><br>
<p><strong>Manjaro Linux is the latest distribution to make great progress on PINE64&#8217;s amazing PinePhone open source Linux phone, as well as on the upcoming PineTab tablet.</strong></p>



<p>The <strong><a href="https://9to5linux.com/manjaro-linux-19-0-kyria-officially-released-this-is-whats-new">Manjaro Linux</a></strong> ARM team recently announced a new development build of their Arch Linux-based distro for the PinePhone and PineTab devices, and it looks like they are making great progress so far.</p>



<p>According to the developers, the latest alpha build introduces the <strong><a href="https://9to5linux.com/kdes-plasma-mobile-is-shaping-nicely-on-the-pinephone">brand-new Plasma Mobile interface</a></strong>, a couple of new apps, a Manjaro ARM wallpaper, as well as a new partition layout using extlinux.conf as configuration file.</p>



<p>Moreover, the new build adds support for saving contacts in the Phonebook app, fixes brightness control, enables screen lock via the power button, improves the Favorites bar be correctly displayed, and changes the default user password to 1234.</p>



<p>Under the hood, the latest Manjaro ARM alpha images are now using the unstable branch of Manjaro Linux and they&#8217;re powered by the latest <strong><a href="https://9to5linux.com/linux-kernel-5-5-officially-released-this-is-whats-new">Linux 5.5 kernel</a></strong> from PINE64.</p>



<p>But what&#8217;s more important is that Manjaro ARM for PinePhone now supports phone calls, and that right there is a great example of the amazing work the Open Source community can do.</p>



<center><blockquote class="twitter-tweet"><p lang="en" dir="ltr">We made a call from the <a href="https://twitter.com/hashtag/PinePhone?src=hash&amp;ref_src=twsrc%5Etfw">#PinePhone</a> with <a href="https://twitter.com/ManjaroLinuxARM?ref_src=twsrc%5Etfw">@ManjaroLinuxARM</a> Alpha4.1 &#8230; <a href="https://t.co/Vrh0GQab3x">pic.twitter.com/Vrh0GQab3x</a></p>— Manjaro Linux (@ManjaroLinux) <a href="https://twitter.com/ManjaroLinux/status/1235452326028046336?ref_src=twsrc%5Etfw">March 5, 2020</a></blockquote> <script async="" src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></center>



<p>If you have a PinePhone, you can try the latest Manjaro ARM build by downloading the image from <a rel="noreferrer noopener" aria-label="here (opens in a new tab)" href="https://osdn.net/projects/manjaro-arm/storage/pinephone/plasma-mobile/alpha4/" target="_blank">here</a>. To use it, you need to write the image on an 8GB SD card with the Etcher app, and the insert it on the device and boot from it. For more details, known issues and support check out the <a rel="noreferrer noopener" aria-label="forum announcement (opens in a new tab)" href="https://forum.manjaro.org/t/manjaro-arm-alpha4-for-pinephone-and-pinetab/127684" target="_blank">forum announcement</a>.</p>



<p><em>Image: Manjaro</em></p>
<span class="post-last-modified">Last updated <time class="post-last-modified-td">51 mins ago</time></span>	</div><!-- .entry-content -->

	
	<footer class="entry-footer">
		<div class="tags-links"><span class="bam-tags-title">Tagged</span><a href="https://9to5linux.com/tag/linux-distribution" rel="tag">Linux distribution</a><a href="https://9to5linux.com/tag/manjaro" rel="tag">Manjaro</a><a href="https://9to5linux.com/tag/manjaro-arm" rel="tag">Manjaro ARM</a><a href="https://9to5linux.com/tag/pinephone" rel="tag">PinePhone</a><a href="https://9to5linux.com/tag/pinetab" rel="tag">PineTab</a></div>	</footer><!-- .entry-footer -->
</article><!-- #post-1580 -->


<div class="bam-related-posts clearfix">

    <h3 class="related-section-title">You might also like</h3>

    <div class="related-posts-wrap">
                    <div class="related-post">
                <div class="related-post-thumbnail">
                    <a href="https://9to5linux.com/wine-5-2-released-with-better-support-for-multiple-steam-games">
                        <img width="445" height="265" src="https://i1.wp.com/9to5linux.com/wp-content/uploads/2020/02/wine-1.jpg?resize=445%2C265&amp;ssl=1" class="attachment-bam-thumb size-bam-thumb wp-post-image jetpack-lazy-image" alt="Wine 5.2" data-attachment-id="869" data-permalink="https://9to5linux.com/wine-5-2-released-with-better-support-for-multiple-steam-games/wine-2" data-orig-file="https://i1.wp.com/9to5linux.com/wp-content/uploads/2020/02/wine-1.jpg?fit=1200%2C800&amp;ssl=1" data-orig-size="1200,800" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Wine 5.2" data-image-description="" data-medium-file="https://i1.wp.com/9to5linux.com/wp-content/uploads/2020/02/wine-1.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i1.wp.com/9to5linux.com/wp-content/uploads/2020/02/wine-1.jpg?fit=1200%2C800&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/9to5linux.com/wp-content/uploads/2020/02/wine-1.jpg?resize=890%2C530&amp;ssl=1 890w, https://i1.wp.com/9to5linux.com/wp-content/uploads/2020/02/wine-1.jpg?resize=445%2C265&amp;ssl=1 445w" data-lazy-sizes="(max-width: 445px) 100vw, 445px" data-lazy-src="https://i1.wp.com/9to5linux.com/wp-content/uploads/2020/02/wine-1.jpg?resize=445%2C265&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />                    </a>
                </div><!-- .related-post-thumbnail -->
                <h3 class="related-post-title">
                    <a href="https://9to5linux.com/wine-5-2-released-with-better-support-for-multiple-steam-games" rel="bookmark" title="Wine 5.2 Released with Better Support for Multiple Steam Games">
                        Wine 5.2 Released with Better Support for Multiple Steam Games                    </a>
                </h3><!-- .related-post-title -->
                <div class="related-post-meta"><span class="posted-on"><i class="fa fa-clock-o"></i><a href="https://9to5linux.com/wine-5-2-released-with-better-support-for-multiple-steam-games" rel="bookmark"><time class="entry-date published" datetime="2020-02-17T09:02:43+02:00">February 17, 2020</time><time class="updated" datetime="2020-02-17T09:02:50+02:00">February 17, 2020</time></a></span></div>
            </div><!-- .related-post -->
                    <div class="related-post">
                <div class="related-post-thumbnail">
                    <a href="https://9to5linux.com/exgent-2020-linux-distro-makes-gentoo-fun-to-use-with-the-lxqt-desktop">
                        <img width="445" height="265" src="https://i2.wp.com/9to5linux.com/wp-content/uploads/2020/01/exgent-live-desktop-200119-scaled.jpg?resize=445%2C265&amp;ssl=1" class="attachment-bam-thumb size-bam-thumb wp-post-image jetpack-lazy-image" alt="exGENT 2020" data-attachment-id="396" data-permalink="https://9to5linux.com/exgent-2020-linux-distro-makes-gentoo-fun-to-use-with-the-lxqt-desktop/exgent-live-desktop-200119" data-orig-file="https://i2.wp.com/9to5linux.com/wp-content/uploads/2020/01/exgent-live-desktop-200119-scaled.jpg?fit=2560%2C1072&amp;ssl=1" data-orig-size="2560,1072" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="exGENT 2020" data-image-description="" data-medium-file="https://i2.wp.com/9to5linux.com/wp-content/uploads/2020/01/exgent-live-desktop-200119-scaled.jpg?fit=300%2C126&amp;ssl=1" data-large-file="https://i2.wp.com/9to5linux.com/wp-content/uploads/2020/01/exgent-live-desktop-200119-scaled.jpg?fit=1200%2C502&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/9to5linux.com/wp-content/uploads/2020/01/exgent-live-desktop-200119-scaled.jpg?resize=890%2C530&amp;ssl=1 890w, https://i2.wp.com/9to5linux.com/wp-content/uploads/2020/01/exgent-live-desktop-200119-scaled.jpg?resize=445%2C265&amp;ssl=1 445w, https://i2.wp.com/9to5linux.com/wp-content/uploads/2020/01/exgent-live-desktop-200119-scaled.jpg?zoom=3&amp;resize=445%2C265&amp;ssl=1 1335w" data-lazy-sizes="(max-width: 445px) 100vw, 445px" data-lazy-src="https://i2.wp.com/9to5linux.com/wp-content/uploads/2020/01/exgent-live-desktop-200119-scaled.jpg?resize=445%2C265&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />                    </a>
                </div><!-- .related-post-thumbnail -->
                <h3 class="related-post-title">
                    <a href="https://9to5linux.com/exgent-2020-linux-distro-makes-gentoo-fun-to-use-with-the-lxqt-desktop" rel="bookmark" title="exGENT 2020 Linux Distro Makes Gentoo Fun to Use with the LXQt Desktop">
                        exGENT 2020 Linux Distro Makes Gentoo Fun to Use with the LXQt Desktop                    </a>
                </h3><!-- .related-post-title -->
                <div class="related-post-meta"><span class="posted-on"><i class="fa fa-clock-o"></i><a href="https://9to5linux.com/exgent-2020-linux-distro-makes-gentoo-fun-to-use-with-the-lxqt-desktop" rel="bookmark"><time class="entry-date published" datetime="2020-01-30T15:47:53+02:00">January 30, 2020</time><time class="updated" datetime="2020-02-26T02:46:18+02:00">February 26, 2020</time></a></span></div>
            </div><!-- .related-post -->
                    <div class="related-post">
                <div class="related-post-thumbnail">
                    <a href="https://9to5linux.com/ubuntu-based-makululinux-2020-wants-to-convince-windows-7-users-to-switch-to-linux">
                        <img width="445" height="265" src="https://i2.wp.com/9to5linux.com/wp-content/uploads/2020/02/mak1.jpg?resize=445%2C265&amp;ssl=1" class="attachment-bam-thumb size-bam-thumb wp-post-image jetpack-lazy-image" alt="MakuluLinux 2020" data-attachment-id="1187" data-permalink="https://9to5linux.com/ubuntu-based-makululinux-2020-wants-to-convince-windows-7-users-to-switch-to-linux/mak1" data-orig-file="https://i2.wp.com/9to5linux.com/wp-content/uploads/2020/02/mak1.jpg?fit=1920%2C1200&amp;ssl=1" data-orig-size="1920,1200" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="MakuluLinux 2020" data-image-description="" data-medium-file="https://i2.wp.com/9to5linux.com/wp-content/uploads/2020/02/mak1.jpg?fit=300%2C188&amp;ssl=1" data-large-file="https://i2.wp.com/9to5linux.com/wp-content/uploads/2020/02/mak1.jpg?fit=1200%2C750&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/9to5linux.com/wp-content/uploads/2020/02/mak1.jpg?resize=890%2C530&amp;ssl=1 890w, https://i2.wp.com/9to5linux.com/wp-content/uploads/2020/02/mak1.jpg?resize=445%2C265&amp;ssl=1 445w, https://i2.wp.com/9to5linux.com/wp-content/uploads/2020/02/mak1.jpg?zoom=3&amp;resize=445%2C265&amp;ssl=1 1335w" data-lazy-sizes="(max-width: 445px) 100vw, 445px" data-lazy-src="https://i2.wp.com/9to5linux.com/wp-content/uploads/2020/02/mak1.jpg?resize=445%2C265&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />                    </a>
                </div><!-- .related-post-thumbnail -->
                <h3 class="related-post-title">
                    <a href="https://9to5linux.com/ubuntu-based-makululinux-2020-wants-to-convince-windows-7-users-to-switch-to-linux" rel="bookmark" title="Ubuntu-Based MakuluLinux 2020 Wants to Convince Windows 7 Users to Switch to Linux">
                        Ubuntu-Based MakuluLinux 2020 Wants to Convince Windows 7 Users to Switch to Linux                    </a>
                </h3><!-- .related-post-title -->
                <div class="related-post-meta"><span class="posted-on"><i class="fa fa-clock-o"></i><a href="https://9to5linux.com/ubuntu-based-makululinux-2020-wants-to-convince-windows-7-users-to-switch-to-linux" rel="bookmark"><time class="entry-date published" datetime="2020-02-25T20:20:28+02:00">February 25, 2020</time><time class="updated" datetime="2020-02-26T01:49:12+02:00">February 26, 2020</time></a></span></div>
            </div><!-- .related-post -->
                    <div class="related-post">
                <div class="related-post-thumbnail">
                    <a href="https://9to5linux.com/sparkylinux-2020-02-brings-more-goodies-from-debian-bullseye">
                        <img width="445" height="265" src="https://i2.wp.com/9to5linux.com/wp-content/uploads/2020/02/VirtualBox_Ubuntu-19.10_10_02_2020_19_23_53.jpg?resize=445%2C265&amp;ssl=1" class="attachment-bam-thumb size-bam-thumb wp-post-image jetpack-lazy-image" alt="SparkyLinux 2020.02" data-attachment-id="757" data-permalink="https://9to5linux.com/sparkylinux-2020-02-brings-more-goodies-from-debian-bullseye/virtualbox_ubuntu-19-10_10_02_2020_19_23_53" data-orig-file="https://i2.wp.com/9to5linux.com/wp-content/uploads/2020/02/VirtualBox_Ubuntu-19.10_10_02_2020_19_23_53.jpg?fit=800%2C600&amp;ssl=1" data-orig-size="800,600" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="SparkyLinux 2020.02" data-image-description="" data-medium-file="https://i2.wp.com/9to5linux.com/wp-content/uploads/2020/02/VirtualBox_Ubuntu-19.10_10_02_2020_19_23_53.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i2.wp.com/9to5linux.com/wp-content/uploads/2020/02/VirtualBox_Ubuntu-19.10_10_02_2020_19_23_53.jpg?fit=800%2C600&amp;ssl=1" data-lazy-src="https://i2.wp.com/9to5linux.com/wp-content/uploads/2020/02/VirtualBox_Ubuntu-19.10_10_02_2020_19_23_53.jpg?resize=445%2C265&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />                    </a>
                </div><!-- .related-post-thumbnail -->
                <h3 class="related-post-title">
                    <a href="https://9to5linux.com/sparkylinux-2020-02-brings-more-goodies-from-debian-bullseye" rel="bookmark" title="SparkyLinux 2020.02 Brings More Goodies from Debian GNU/Linux 11 &#8220;Bullseye&#8221;">
                        SparkyLinux 2020.02 Brings More Goodies from Debian GNU/Linux 11 &#8220;Bullseye&#8221;                    </a>
                </h3><!-- .related-post-title -->
                <div class="related-post-meta"><span class="posted-on"><i class="fa fa-clock-o"></i><a href="https://9to5linux.com/sparkylinux-2020-02-brings-more-goodies-from-debian-bullseye" rel="bookmark"><time class="entry-date published" datetime="2020-02-10T19:26:07+02:00">February 10, 2020</time><time class="updated" datetime="2020-02-17T09:10:56+02:00">February 17, 2020</time></a></span></div>
            </div><!-- .related-post -->
                    <div class="related-post">
                <div class="related-post-thumbnail">
                    <a href="https://9to5linux.com/blender-2-82-released-new-features">
                        <img width="445" height="265" src="https://i2.wp.com/9to5linux.com/wp-content/uploads/2020/02/udim-01.jpg?resize=445%2C265&amp;ssl=1" class="attachment-bam-thumb size-bam-thumb wp-post-image jetpack-lazy-image" alt="Blender 2.82" data-attachment-id="839" data-permalink="https://9to5linux.com/blender-2-82-released-new-features/udim-01" data-orig-file="https://i2.wp.com/9to5linux.com/wp-content/uploads/2020/02/udim-01.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Blender 2.82" data-image-description="" data-medium-file="https://i2.wp.com/9to5linux.com/wp-content/uploads/2020/02/udim-01.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/9to5linux.com/wp-content/uploads/2020/02/udim-01.jpg?fit=1200%2C675&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/9to5linux.com/wp-content/uploads/2020/02/udim-01.jpg?resize=890%2C530&amp;ssl=1 890w, https://i2.wp.com/9to5linux.com/wp-content/uploads/2020/02/udim-01.jpg?resize=445%2C265&amp;ssl=1 445w, https://i2.wp.com/9to5linux.com/wp-content/uploads/2020/02/udim-01.jpg?zoom=3&amp;resize=445%2C265&amp;ssl=1 1335w" data-lazy-sizes="(max-width: 445px) 100vw, 445px" data-lazy-src="https://i2.wp.com/9to5linux.com/wp-content/uploads/2020/02/udim-01.jpg?resize=445%2C265&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />                    </a>
                </div><!-- .related-post-thumbnail -->
                <h3 class="related-post-title">
                    <a href="https://9to5linux.com/blender-2-82-released-new-features" rel="bookmark" title="Blender 2.82 Released with AI Denoiser for Nvidia RTX GPUs, More">
                        Blender 2.82 Released with AI Denoiser for Nvidia RTX GPUs, More                    </a>
                </h3><!-- .related-post-title -->
                <div class="related-post-meta"><span class="posted-on"><i class="fa fa-clock-o"></i><a href="https://9to5linux.com/blender-2-82-released-new-features" rel="bookmark"><time class="entry-date published" datetime="2020-02-14T20:29:55+02:00">February 14, 2020</time><time class="updated" datetime="2020-02-26T02:57:34+02:00">February 26, 2020</time></a></span></div>
            </div><!-- .related-post -->
                    <div class="related-post">
                <div class="related-post-thumbnail">
                    <a href="https://9to5linux.com/nvidia-440-59-graphics-driver-adds-prime-synchronization-support-more">
                        <img width="445" height="265" src="https://i0.wp.com/9to5linux.com/wp-content/uploads/2020/01/noname.jpg?resize=445%2C265&amp;ssl=1" class="attachment-bam-thumb size-bam-thumb wp-post-image jetpack-lazy-image" alt="Nvidia 440.59 released" data-attachment-id="428" data-permalink="https://9to5linux.com/nvidia-legacy-linux-graphics-drivers/noname" data-orig-file="https://i0.wp.com/9to5linux.com/wp-content/uploads/2020/01/noname.jpg?fit=1200%2C800&amp;ssl=1" data-orig-size="1200,800" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Nvidia" data-image-description="" data-medium-file="https://i0.wp.com/9to5linux.com/wp-content/uploads/2020/01/noname.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/9to5linux.com/wp-content/uploads/2020/01/noname.jpg?fit=1200%2C800&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/9to5linux.com/wp-content/uploads/2020/01/noname.jpg?resize=890%2C530&amp;ssl=1 890w, https://i0.wp.com/9to5linux.com/wp-content/uploads/2020/01/noname.jpg?resize=445%2C265&amp;ssl=1 445w" data-lazy-sizes="(max-width: 445px) 100vw, 445px" data-lazy-src="https://i0.wp.com/9to5linux.com/wp-content/uploads/2020/01/noname.jpg?resize=445%2C265&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />                    </a>
                </div><!-- .related-post-thumbnail -->
                <h3 class="related-post-title">
                    <a href="https://9to5linux.com/nvidia-440-59-graphics-driver-adds-prime-synchronization-support-more" rel="bookmark" title="Nvidia 440.59 Graphics Driver Adds PRIME Synchronization Support, More">
                        Nvidia 440.59 Graphics Driver Adds PRIME Synchronization Support, More                    </a>
                </h3><!-- .related-post-title -->
                <div class="related-post-meta"><span class="posted-on"><i class="fa fa-clock-o"></i><a href="https://9to5linux.com/nvidia-440-59-graphics-driver-adds-prime-synchronization-support-more" rel="bookmark"><time class="entry-date published" datetime="2020-02-03T18:24:12+02:00">February 3, 2020</time><time class="updated" datetime="2020-02-03T18:35:49+02:00">February 3, 2020</time></a></span></div>
            </div><!-- .related-post -->
            </div><!-- .related-post-wrap-->

</div><!-- .related-posts -->


<div id="comments" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/heres-manjaro-linux-running-on-the-pinephone-and-pinetab#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://9to5linux.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='1580' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->

			
		</main><!-- #main -->

		
	</div><!-- #primary -->

	


<aside id="secondary" class="widget-area">

	
	<section id="custom_html-4" class="widget_text widget widget_custom_html"><h4 class="widget-title">Follow us</h4><div class="textwidget custom-html-widget"><div align="center" style="margin-bottom:40px">
<a href="https://twitter.com/9to5linux" target='blank' rel="noopener noreferrer">
<img src="https://9to5linux.com/wp-content/uploads/2020/01/Twitter.svg" alt="Twitter" width="35" height="35" data-lazy-src="https://9to5linux.com/wp-content/uploads/2020/01/Twitter.svg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://9to5linux.com/wp-content/uploads/2020/01/Twitter.svg" alt="Twitter" width="35" height="35"></noscript></a>
<a href="https://www.facebook.com/9to5linux" target='blank' rel="noopener noreferrer">
<img src="https://9to5linux.com/wp-content/uploads/2020/01/Facebook.svg" alt="Facebook" width="35" height="35" data-lazy-src="https://9to5linux.com/wp-content/uploads/2020/01/Facebook.svg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://9to5linux.com/wp-content/uploads/2020/01/Facebook.svg" alt="Facebook" width="35" height="35"></noscript></a>
<a rel="me noopener noreferrer" href="https://floss.social/@9to5linux" target='blank'>
<img src="https://9to5linux.com/wp-content/uploads/2020/01/Mastodon.svg" alt="Mastodon" width="35" height="35" data-lazy-src="https://9to5linux.com/wp-content/uploads/2020/01/Mastodon.svg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://9to5linux.com/wp-content/uploads/2020/01/Mastodon.svg" alt="Mastodon" width="35" height="35"></noscript></a>
<a href="https://9to5linux.com/feed/" target='blank' rel="noopener noreferrer">
<img src="https://9to5linux.com/wp-content/uploads/2020/01/RSS.svg" alt="RSS" width="35" height="35" data-lazy-src="https://9to5linux.com/wp-content/uploads/2020/01/RSS.svg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://9to5linux.com/wp-content/uploads/2020/01/RSS.svg" alt="RSS" width="35" height="35"></noscript></a>
<a href='https://feedly.com/i/subscription/feed%2Fhttps%3A%2F%2F9to5linux.com%2Ffeed%2F' target='blank' rel="noopener noreferrer"><img id="feedlyFollow" src="https://9to5linux.com/wp-content/uploads/2020/01/feedly.svg" alt="Follow us in Feedly" width="35" height="35" data-lazy-src="https://9to5linux.com/wp-content/uploads/2020/01/feedly.svg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img id='feedlyFollow' src='https://9to5linux.com/wp-content/uploads/2020/01/feedly.svg' alt='Follow us in Feedly' width='35' height='35'></noscript></a>
<a href="https://t.me/joinchat/AAAAAFbNiJemwJo4Mx6OxQ" target='blank' rel="noopener noreferrer">
<img src="https://9to5linux.com/wp-content/uploads/2020/01/telegram.svg" alt="Join us on Telegram" width="35" height="35" data-lazy-src="https://9to5linux.com/wp-content/uploads/2020/01/telegram.svg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://9to5linux.com/wp-content/uploads/2020/01/telegram.svg" alt="Join us on Telegram" width="35" height="35"></noscript></a>
</div>
<div align="center" style="margin-top: -20px">
	<script src="https://liberapay.com/9to5linux/widgets/button.js"></script>
</div></div></section><section id="widget_tptn_pop-2" class="widget tptn_posts_list_widget"><h4 class="widget-title">Popular posts</h4><div class="tptn_posts_daily  tptn_posts_widget tptn_posts_widget2"><ul><li><a href="https://9to5linux.com/first-look-at-the-gnome-3-36-desktop-on-ubuntu-20-04-lts"     class="tptn_link"><img  style="max-width:150px;max-height:90px;"  src="https://i0.wp.com/9to5linux.com/wp-content/uploads/2020/03/ubuntu6-scaled.jpg?fit=150%2C81&amp;ssl=1" class="tptn_thumb tptn_featured" alt="First Look at the GNOME 3.36 Desktop in Ubuntu 20.04 LTS" title="First Look at the GNOME 3.36 Desktop in Ubuntu 20.04 LTS" /></a><span class="tptn_after_thumb"><a href="https://9to5linux.com/first-look-at-the-gnome-3-36-desktop-on-ubuntu-20-04-lts"     class="tptn_link"><span class="tptn_title">First Look at the GNOME 3.36 Desktop in Ubuntu 20.04 LTS</span></a></span></li><li><a href="https://9to5linux.com/linspire-8-7-is-trying-to-persuade-more-windows-users-to-use-linux"     class="tptn_link"><img  style="max-width:150px;max-height:90px;"  src="https://i2.wp.com/9to5linux.com/wp-content/uploads/2020/03/Screenshot-2020-03-04-at-00.18.53-scaled.jpg?fit=150%2C84&amp;ssl=1" class="tptn_thumb tptn_featured" alt="Linspire 8.7 Is Trying to Persuade More Windows Users to Use Linux" title="Linspire 8.7 Is Trying to Persuade More Windows Users to Use Linux" /></a><span class="tptn_after_thumb"><a href="https://9to5linux.com/linspire-8-7-is-trying-to-persuade-more-windows-users-to-use-linux"     class="tptn_link"><span class="tptn_title">Linspire 8.7 Is Trying to Persuade More Windows Users to Use Linux</span></a></span></li><li><a href="https://9to5linux.com/kde-plasma-5-19-new-features"     class="tptn_link"><img  style="max-width:150px;max-height:90px;"  src="https://i0.wp.com/9to5linux.com/wp-content/uploads/2020/03/plasma5182-1-scaled-1.jpg?fit=150%2C86&amp;ssl=1" class="tptn_thumb tptn_featured" alt="The Many Features of the KDE Plasma 5.19 Desktop Environment" title="The Many Features of the KDE Plasma 5.19 Desktop Environment" /></a><span class="tptn_after_thumb"><a href="https://9to5linux.com/kde-plasma-5-19-new-features"     class="tptn_link"><span class="tptn_title">The Many Features of the KDE Plasma 5.19 Desktop Environment</span></a></span></li><li><a href="https://9to5linux.com/libreoffice-collabora-office-available-on-android-and-ios"     class="tptn_link"><img  style="max-width:150px;max-height:90px;"  src="https://i2.wp.com/9to5linux.com/wp-content/uploads/2020/02/CO420-social-banner-v2-750x410-1.jpg?fit=150%2C82&amp;ssl=1" class="tptn_thumb tptn_featured" alt="LibreOffice-Based Collabora Office Is Now Available on Android and iOS" title="LibreOffice-Based Collabora Office Is Now Available on Android and iOS" /></a><span class="tptn_after_thumb"><a href="https://9to5linux.com/libreoffice-collabora-office-available-on-android-and-ios"     class="tptn_link"><span class="tptn_title">LibreOffice-Based Collabora Office Is Now Available on Android and iOS</span></a></span></li><li><a href="https://9to5linux.com/top-5-linux-distribution-kde-plasma-5-18"     class="tptn_link"><img  style="max-width:150px;max-height:90px;"  src="https://i2.wp.com/9to5linux.com/wp-content/uploads/2020/02/collage.jpg?fit=150%2C84&amp;ssl=1" class="tptn_thumb tptn_featured" alt="5 GNU/Linux Distros to Try KDE Plasma 5.18 LTS Right Now" title="5 GNU/Linux Distros to Try KDE Plasma 5.18 LTS Right Now" /></a><span class="tptn_after_thumb"><a href="https://9to5linux.com/top-5-linux-distribution-kde-plasma-5-18"     class="tptn_link"><span class="tptn_title">5 GNU/Linux Distros to Try KDE Plasma 5.18 LTS Right Now</span></a></span></li></ul><div class="tptn_clear"></div></div></section><section id="text-9" class="widget widget_text"><h4 class="widget-title">Recent comments</h4>			<div class="textwidget"><ul class="dsq-widget-list custom"><li class="dsq-widget-item"><a href="https://disqus.com/by/disqus_yQmnR7k0aC/"  >
							<img class="dsq-widget-avatar" src="https://c.disquscdn.com/uploads/users/3965/8801/avatar32.jpg?1356555908" alt="jymm">
							</a><a class="dsq-widget-user" href="https://disqus.com/by/disqus_yQmnR7k0aC/"  >jymm</a>
							<span class="dsq-widget-comment">Why not just use Ubuntu Mate? That is what I do. The further downstream you go, the greater the...</span>
							<p class="dsq-widget-meta"><a href="https://9to5linux.com/linspire-8-7-is-trying-to-persuade-more-windows-users-to-use-linux">Linspire 8.7 Is Trying to Persuade More Windows Users to Use Linux</a>&nbsp;·&nbsp;
							<a href="https://9to5linux.com/linspire-8-7-is-trying-to-persuade-more-windows-users-to-use-linux#comment-4821351200" target="_blank" rel="noopener noreferrer">2 hours ago</a>
							</p><li class="dsq-widget-item"><a href="https://disqus.com/by/rpasyahril/"  >
							<img class="dsq-widget-avatar" src="https://c.disquscdn.com/uploads/users/17362/9020/avatar32.jpg?1583292222" alt="RPA syahril">
							</a><a class="dsq-widget-user" href="https://disqus.com/by/rpasyahril/"  >RPA syahril</a>
							<span class="dsq-widget-comment">The user picture alignment not centered 😕</span>
							<p class="dsq-widget-meta"><a href="https://9to5linux.com/first-look-at-the-gnome-3-36-desktop-on-ubuntu-20-04-lts">First Look at the GNOME 3.36 Desktop in Ubuntu 20.04 LTS</a>&nbsp;·&nbsp;
							<a href="https://9to5linux.com/first-look-at-the-gnome-3-36-desktop-on-ubuntu-20-04-lts#comment-4819811923" target="_blank" rel="noopener noreferrer">yesterday</a>
							</p><li class="dsq-widget-item"><a href="https://disqus.com/by/mohammad_reza_hajianpour/"  >
							<img class="dsq-widget-avatar" src="https://c.disquscdn.com/uploads/users/22379/867/avatar32.jpg?1474366094" alt="Mohammad reza Hajianpour">
							</a><a class="dsq-widget-user" href="https://disqus.com/by/mohammad_reza_hajianpour/"  >Mohammad reza Hajianpour</a>
							<span class="dsq-widget-comment">KDE doesn't even have a native way to mount images. I don't consider it as a DE no matter how many...</span>
							<p class="dsq-widget-meta"><a href="https://9to5linux.com/kde-plasma-5-19-new-features">The Many Features of the KDE Plasma 5.19 Desktop Environment</a>&nbsp;·&nbsp;
							<a href="https://9to5linux.com/kde-plasma-5-19-new-features#comment-4817715794" target="_blank" rel="noopener noreferrer">2 days ago</a>
							</p><li class="dsq-widget-item"><a href="https://disqus.com/by/wbgreene333/"  >
							<img class="dsq-widget-avatar" src="https://c.disquscdn.com/uploads/forums/596/231/avatar32.jpg?1582362642" alt="wbgreene333">
							</a><a class="dsq-widget-user" href="https://disqus.com/by/wbgreene333/"  >wbgreene333</a>
							<span class="dsq-widget-comment">Very welcome change.  Raspbian "Buster"  doesn't leave much available RAM on the 1GB model.</span>
							<p class="dsq-widget-meta"><a href="https://9to5linux.com/raspberry-pi-4-linux-computer-2gb-ram-price-cut">Raspberry Pi 4 Linux Computer with 2GB RAM Gets a Price Cut</a>&nbsp;·&nbsp;
							<a href="https://9to5linux.com/raspberry-pi-4-linux-computer-2gb-ram-price-cut#comment-4817712037" target="_blank" rel="noopener noreferrer">2 days ago</a>
							</p><li class="dsq-widget-item"><a href="https://disqus.com/by/merkuti01/"  >
							<img class="dsq-widget-avatar" src="https://c.disquscdn.com/uploads/users/7335/7150/avatar32.jpg?1379288863" alt="merkuti01">
							</a><a class="dsq-widget-user" href="https://disqus.com/by/merkuti01/"  >merkuti01</a>
							<span class="dsq-widget-comment">Using it now and loving it. Manjaro never disappoints.</span>
							<p class="dsq-widget-meta"><a href="https://9to5linux.com/manjaro-linux-19-0-kyria-officially-released-this-is-whats-new">Manjaro Linux 19.0 “Kyria” Officially Released, This Is What’s New</a>&nbsp;·&nbsp;
							<a href="https://9to5linux.com/manjaro-linux-19-0-kyria-officially-released-this-is-whats-new#comment-4811630637" target="_blank" rel="noopener noreferrer">one week ago</a>
							</p></ul>
</div>
		</section><section id="custom_html-5" class="widget_text widget widget_custom_html"><h4 class="widget-title">Latest distributions</h4><div class="textwidget custom-html-widget"><style>
.center {
  margin: 0 20px 0;
  padding: 10px;
}
</style>
<div class="center" style="text-align:left">
<ul class="fa-ul">
	<li><span class="fa-li"><i class="fa fa-arrow-circle-o-down" aria-hidden="true"></i></span><a href="https://sourceforge.net/projects/zorin-os/files/15/Zorin-OS-15.2-Education-64-bit.iso/download">Zorin OS 15.2 Education</a></li>
	<li><span class="fa-li"><i class="fa fa-arrow-circle-o-down" aria-hidden="true"></i></span><a href="https://sourceforge.net/projects/zorin-os/files/15/Zorin-OS-15.2-Education-Lite-64-bit.iso/download">Zorin OS 15.2 Education Lite</a></li>
	<li><span class="fa-li"><i class="fa fa-arrow-circle-o-down" aria-hidden="true"></i></span><a href="ftp://austrumi.ru.lv/austrumi64-4.1.7.iso">AUSTRUMI 4.1.7</a></li>
	<li><span class="fa-li"><i class="fa fa-arrow-circle-o-down" aria-hidden="true"></i></span><a href="https://cdimage.kali.org/kali-2020.1/kali-linux-2020.1a-installer-amd64.iso">Kali Linux 2020.1a</a></li>
	<li><span class="fa-li"><i class="fa fa-arrow-circle-o-down" aria-hidden="true"></i></span><a href="https://files.kde.org/neon/images/user/20200302-2231/neon-user-20200302-2231.iso">KDE neon 20200302</a></li>
	<li><span class="fa-li"><i class="fa fa-arrow-circle-o-down" aria-hidden="true"></i></span><a href="http://indir.pardus.org.tr/ISO/Pardus19/Pardus-19.2-GNOME-amd64.iso">Pardus 19.2 GNOME</a></li>
	<li><span class="fa-li"><i class="fa fa-arrow-circle-o-down" aria-hidden="true"></i></span><a href="http://indir.pardus.org.tr/ISO/Pardus19/Pardus-19.2-XFCE-amd64.iso">Pardus 19.2 Xfce</a></li>
	<li><span class="fa-li"><i class="fa fa-arrow-circle-o-down" aria-hidden="true"></i></span><a href="http://indir.pardus.org.tr/ISO/Pardus19/Pardus-19.2-SERVER-amd64.iso">Pardus 19.2 Server</a></li>
	<li><span class="fa-li"><i class="fa fa-arrow-circle-o-down" aria-hidden="true"></i></span><a target="_blank" href="https://downloads.openwrt.org/releases/18.06.8/targets/" rel="noopener noreferrer">OpenWrt 18.06.8</a></li>
	<li><span class="fa-li"><i class="fa fa-arrow-circle-o-down" aria-hidden="true"></i></span><a href="http://stable.release.core-os.net/amd64-usr/current/coreos_production_iso_image.iso">CoreOS Container Linux 2345.3.0</a></li>
	<li><span class="fa-li"><i class="fa fa-arrow-circle-o-down" aria-hidden="true"></i></span><a href="http://updates.volumio.org/x86/volumio/2.714/volumio-2.714-2020-03-02-x86.img.zip">Volumio 2.714</a></li>
	<li><span class="fa-li"><i class="fa fa-arrow-circle-o-down" aria-hidden="true"></i></span><a href="https://sourceforge.net/projects/netrunneros/files/netrunner-arm/pinebook/netrunner-pinebook-1803-arm64.img.gz/download">Netrunner 20.01 ARM (Pinebook)</a></li>
	<li><span class="fa-li"><i class="fa fa-arrow-circle-o-down" aria-hidden="true"></i></span><a href="https://sourceforge.net/projects/netrunneros/files/netrunner-core/netrunner-core-2001/netrunner-core-2001-64bit.iso/download">Netrunner 20.01 Core</a></li>
	<li><span class="fa-li"><i class="fa fa-arrow-circle-o-down" aria-hidden="true"></i></span><a target="_blank" href="http://www.linuxfromscratch.org/blfs/downloads/9.1/BLFS-BOOK-9.1-nochunks.html" rel="noopener noreferrer">Beyond Linux From Scratch 9.1</a></li>
	<li><span class="fa-li"><i class="fa fa-arrow-circle-o-down" aria-hidden="true"></i></span><a targt="_blank" href="http://www.linuxfromscratch.org/lfs/downloads/9.1/LFS-BOOK-9.1-NOCHUNKS.html">Linux From Scratch 9.1</a></li>
	<li><span class="fa-li"><i class="fa fa-arrow-circle-o-down" aria-hidden="true"></i></span><a href="https://porteus-kiosk.org/public/5.0/Porteus-Kiosk-5.0.0-x86_64.iso">Porteus Kiosk 5.0.0</a></li>
	<li><span class="fa-li"><i class="fa fa-arrow-circle-o-down" aria-hidden="true"></i></span><a href="http://mirrors.evowise.com/archlinux/iso/2020.03.01/archlinux-2020.03.01-x86_64.iso">Arch Linux 2020.03.01</a></li>
	<li><span class="fa-li"><i class="fa fa-arrow-circle-o-down" aria-hidden="true"></i></span><a href="https://osdn.net/projects/systemrescuecd/storage/releases/6.1.0/systemrescuecd-amd64-6.1.0.iso">SystemRescueCd 6.1.0</a></li>
	<li><span class="fa-li"><i class="fa fa-arrow-circle-o-down" aria-hidden="true"></i></span><a href="https://downloads.sourceforge.net/nitruxos/nitrux-stable-amd64_2020.02.28.iso">Nitrux 1.2.6</a></li>
	<li><span class="fa-li"><i class="fa fa-arrow-circle-o-down" aria-hidden="true"></i></span><a href="https://sourceforge.net/projects/thesss/files/TheSSS-32.0-64bit.iso/download">TheSSS 32.0</a></li>
</ul>
</div></div></section><section id="custom_html-6" class="widget_text widget widget_custom_html"><h4 class="widget-title">Latest apps</h4><div class="textwidget custom-html-widget"><style>
.center {
  margin: 0 20px 0;
  padding: 10px;
}
</style>
<div class="center" style="text-align:left">
<ul class="fa-ul">
	<li><span class="fa-li"><i class="fa fa-arrow-circle-o-down" aria-hidden="true"></i></span><a href="https://downloads.apache.org/netbeans/netbeans/11.3/netbeans-11.3-bin.zip">Netbeans 11.3</a></li>
	<li><span class="fa-li"><i class="fa fa-arrow-circle-o-down" aria-hidden="true"></i></span><a href="https://github.com/docker/docker-ce/archive/v19.03.7-ce.tar.gz">Docker 19.03.7</a></li>
	<li><span class="fa-li"><i class="fa fa-arrow-circle-o-down" aria-hidden="true"></i></span><a href="https://cmake.org/files/v3.16/cmake-3.16.5.tar.gz">CMake 3.16.5</a></li>
	<li><span class="fa-li"><i class="fa fa-arrow-circle-o-down" aria-hidden="true"></i></span><a href="https://www.scintilla.org/scite431.tgz">SciTE 4.3.1</a></li>
	<li><span class="fa-li"><i class="fa fa-arrow-circle-o-down" aria-hidden="true"></i></span><a href="https://github.com/curl/curl/releases/download/curl-7_69_0/curl-7.69.0.tar.xz">cURL 7.69.0</a></li>
	<li><span class="fa-li"><i class="fa fa-arrow-circle-o-down" aria-hidden="true"></i></span><a href="https://commondatastorage.googleapis.com/chromium-browser-official/chromium-80.0.3987.132.tar.xz">Chromium 80.0.3987.132</a></li>
	<li><span class="fa-li"><i class="fa fa-arrow-circle-o-down" aria-hidden="true"></i></span><a href="https://www.opera.com/download/get/?partner=www&opsys=Linux">Opera 67.3575.53</a></li>
	<li><span class="fa-li"><i class="fa fa-arrow-circle-o-down" aria-hidden="true"></i></span><a href="https://download.samba.org/pub/samba/stable/samba-4.12.0.tar.gz">Samba 4.12.0</a></li>
	<li><span class="fa-li"><i class="fa fa-arrow-circle-o-down" aria-hidden="true"></i></span><a href="https://github.com/OpenShot/openshot-qt/releases/download/v2.5.1/OpenShot-v2.5.1-x86_64.AppImage">OpenShot 2.5.1</a></li>
	<li><span class="fa-li"><i class="fa fa-arrow-circle-o-down" aria-hidden="true"></i></span><a href="https://dbeaver.io/files/dbeaver-ce-latest-linux.gtk.x86_64.tar.gz">DBeaver 7.0.0</a></li>
	<li><span class="fa-li"><i class="fa fa-arrow-circle-o-down" aria-hidden="true"></i></span><a href="https://download.savannah.gnu.org/releases/ddrescue/ddrescue-1.25.tar.lz">GNU ddrescue 1.25</a></li>
	<li><span class="fa-li"><i class="fa fa-arrow-circle-o-down" aria-hidden="true"></i></span><a href="https://github.com/ytdl-org/youtube-dl/releases/download/2020.03.01/youtube-dl-2020.03.01.tar.gz">youtube-dl 2020.03.01</a></li>
	<li><span class="fa-li"><i class="fa fa-arrow-circle-o-down" aria-hidden="true"></i></span><a href="https://github.com/Cacti/cacti/archive/release/1.2.10.tar.gz">Cacti 1.2.10</a></li>
	<li><span class="fa-li"><i class="fa fa-arrow-circle-o-down" aria-hidden="true"></i></span><a href="https://imagemagick.org/download/ImageMagick-7.0.9-27.tar.xz">ImageMagick 7.0.9.27</a></li>
	<li><span class="fa-li"><i class="fa fa-arrow-circle-o-down" aria-hidden="true"></i></span><a href="https://github.com/doitsujin/dxvk/releases/download/v1.5.5/dxvk-1.5.5.tar.gz">DXVK 1.5.5</a></li>
	<li><span class="fa-li"><i class="fa fa-arrow-circle-o-down" aria-hidden="true"></i></span><a href="https://github.com/xbmc/xbmc/archive/18.6-Leia.tar.gz">Kodi 18.6</a></li>
	<li><span class="fa-li"><i class="fa fa-arrow-circle-o-down" aria-hidden="true"></i></span><a href="https://sourceforge.net/projects/genode/files/genode/20.02/genode-20.02.tar.bz2/download">Genode OS 20.02</a></li>
	<li><span class="fa-li"><i class="fa fa-arrow-circle-o-down" aria-hidden="true"></i></span><a href="https://github.com/mamedev/mame/releases/download/mame0219/mame0219lx.zip">MAME 0.219</a></li>
	<li><span class="fa-li"><i class="fa fa-arrow-circle-o-down" aria-hidden="true"></i></span><a href="https://dl.winehq.org/wine/source/5.x/wine-5.3.tar.xz">Wine 5.3</a></li>
	<li><span class="fa-li"><i class="fa fa-arrow-circle-o-down" aria-hidden="true"></i></span><a href="https://cdn.kernel.org/pub/linux/kernel/v5.x/linux-5.5.7.tar.xz">Linux kernel 5.5.7</a></li>
	</ul></div></div></section>
	
</aside><!-- #secondary -->

	</div><!-- .container -->
	</div><!-- #content -->

	
	
	<footer id="colophon" class="site-footer">

		
		
		<div class="footer-widget-area clearfix th-columns-3">
			<div class="container">
				<div class="footer-widget-area-inner">
					<div class="col column-1">
											</div>

											<div class="col column-2">
													</div>
					
											<div class="col column-3">
													</div>
					
									</div><!-- .footer-widget-area-inner -->
			</div><!-- .container -->
		</div><!-- .footer-widget-area -->

		<div class="site-info clearfix">
			<div class="container">
				<div class="copyright-container">
					© 2020 9to5Linux All rights reserved.
					Powered by <a href="https://wordpress.org" target="_blank">WordPress</a> and <a href="https://themezhut.com/themes/bam/" target="_blank">Bam</a>.				</div><!-- .copyright-container -->
			</div><!-- .container -->
		</div><!-- .site-info -->

		
	</footer><!-- #colophon -->

	
</div><!-- #page -->


<div id="cookie-law-info-bar"><span>This website uses cookies to improve your experience. We'll assume you're ok with this, but you can opt-out if you wish. <a role='button' tabindex='0' class="cli_settings_button" style="margin:5px 20px 5px 20px;" >Cookie settings</a><a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block;  margin:5px; ">ACCEPT</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
    <div class="cli-modal-content cli-bar-popup">
      <button type="button" class="cli-modal-close" id="cliModalClose">
        <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
        <span class="wt-cli-sr-only">Close</span>
      </button>
      <div class="cli-modal-body">
        <div class="cli-container-fluid cli-tab-container">
    <div class="cli-row">
        <div class="cli-col-12 cli-align-items-stretch cli-px-0">
            <div class="cli-privacy-overview">
                <h4>Privacy Overview</h4>                                   
                <div class="cli-privacy-content">
                    <div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these cookies, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may have an effect on your browsing experience.</div>
                </div>
                <a class="cli-privacy-readmore" data-readmore-text="Show more" data-readless-text="Show less"></a>            </div>
        </div>  
        <div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
              
                            <div class="cli-tab-section">
                    <div class="cli-tab-header">
                        <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab" >
                            Necessary 
                        </a>
                    
                    <span class="cli-necessary-caption">Always Enabled</span>                     </div>
                    <div class="cli-tab-content">
                        <div class="cli-tab-pane cli-fade" data-id="necessary">
                            <p>Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information.</p>
                        </div>
                    </div>
                </div>
              
                            <div class="cli-tab-section">
                    <div class="cli-tab-header">
                        <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab" >
                            Non-necessary 
                        </a>
                    <div class="cli-switch">
                        <input type="checkbox" id="wt-cli-checkbox-non-necessary" class="cli-user-preference-checkbox"  data-id="checkbox-non-necessary" checked />
                        <label for="wt-cli-checkbox-non-necessary" class="cli-slider" data-cli-enable="Enabled" data-cli-disable="Disabled"><span class="wt-cli-sr-only">Non-necessary</span></label>
                    </div>                    </div>
                    <div class="cli-tab-content">
                        <div class="cli-tab-pane cli-fade" data-id="non-necessary">
                            <p>Any cookies that may not be particularly necessary for the website to function and is used specifically to collect user personal data via analytics, ads, other embedded contents are termed as non-necessary cookies. It is mandatory to procure user consent prior to running these cookies on your website.</p>
                        </div>
                    </div>
                </div>
                       
        </div>
    </div> 
</div> 
      </div>
    </div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<script type="text/javascript">
  /* <![CDATA[ */
  cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#FFF","border":"#b1a6a6c2","border_on":false,"button_1_button_colour":"#e67300","button_1_button_hover":"#b85c00","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#e67300","button_2_as_button":false,"button_2_hidebar":false,"button_3_button_colour":"#e67300","button_3_button_hover":"#b85c00","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#e67300","button_4_as_button":false,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":true,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"90px","text":"#000","show_once_yn":false,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"}';
  /* ]]> */
</script>				<style>
				/* the entire list */

.dsq-widget-list {
padding: 0;
margin: 0;
text-align: left;
}

/* each comment item */

.dsq-widget-item {
font-size: 0.75rem;
font-weight: 400;
line-height: 1.50;
margin-top: 1rem;
text-overflow: ellipsis;
overflow: hidden;
word-break: break-word;
background: #f2f2f2;
border-radius: 10px;
}

/* hover over style for each comment item */

.dsq-widget-item:hover {
background: #f6f6f6;
}

/* the avatar image in each comment item */

.dsq-widget-avatar {
flex: 0 0 2rem;
margin-right: 0.875rem;
margin-top: 0.25rem;
left: 3px;
width: 2rem;
height: 2rem;
position: relative;
border: 1px solid #999;
border-radius: 1rem;
overflow: hidden;
}

/* the Disqus user name */

.dsq-widget-user {
margin-left: -10px;
color: #ff3300;
font-weight: 600;
font-size: 13px;
}

/* the comment */

.dsq-widget-comment {
margin-left: 5px;
font: inherit;
font-size: 13px;
}

/* paragraph that contains the link to the post and day */

.dsq-widget-meta {
display: block;
font-size: 0.675rem;
position: relative;
left: 5px;
line-height: 1.25;
margin-top: 0.50rem;
}

/* make the post title bold */

.dsq-widget-meta a:nth-child(1) {
margin-top: 1rem;
font: inherit;
font-weight: 400;
font-size: 13px;
color: #ff4f4f;
}				</style>
				<script type='text/javascript' src='https://9to5linux.com/wp-content/plugins/coblocks/dist/js/vendors/slick.js?ver=1.21.1'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.3/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_tptn_tracker = {"ajax_url":"https:\/\/9to5linux.com\/","top_ten_id":"1580","top_ten_blog_id":"1","activate_counter":"11","top_ten_debug":"0","tptn_rnd":"54240222"};
/* ]]> */
</script>
<script type='text/javascript' src='https://9to5linux.com/wp-content/plugins/top-10/includes/js/top-10-tracker.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://9to5linux.com/wp-content/themes/bam/assets/js/scripts.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://9to5linux.com/wp-content/themes/bam/assets/js/main-navigation.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://9to5linux.com/wp-content/themes/bam/assets/js/skip-link-focus-fix.js?ver=20151215'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.3/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://9to5linux.com/wp-content/plugins/coblocks/dist/js/vendors/flickity.js?ver=1.21.1'></script>
<script type='text/javascript' src='https://9to5linux.com/wp-content/plugins/coblocks/dist/js/coblocks-lightbox.js?ver=1.21.1'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202010.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.3',blog:'170661236',post:'1580',tz:'2',srv:'9to5linux.com'} ]);
	_stq.push([ 'clickTrackerInit', '170661236', '1580' ]);
</script>
	<script id="dsq-count-scr" src="https://9to5linux.disqus.com/count.js" async defer></script>
	</body>
</html>