<!doctype html>
<html lang="en-US">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">

<title>Valve&#039;s Proton 5.13-6 Lets You Play Nioh 2 on Linux, Adds More Cyberpunk 2077 Fixes - 9to5Linux</title>
<meta name="description" content="Proton 5.13-6 compatibility tool for Steam Play adds support for Nioh 2 video game, improvements for Cyberpunk 2077 and DOOM Eternal on AMD, and more." />
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://9to5linux.com/valves-proton-5-13-6-lets-you-play-nioh-2-on-linux-adds-more-cyberpunk-2077-fixes" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Valve&#039;s Proton 5.13-6 Lets You Play Nioh 2 on Linux, Adds More Cyberpunk 2077 Fixes - 9to5Linux" />
<meta property="og:description" content="Proton 5.13-6 compatibility tool for Steam Play adds support for Nioh 2 video game, improvements for Cyberpunk 2077 and DOOM Eternal on AMD, and more." />
<meta property="og:url" content="https://9to5linux.com/valves-proton-5-13-6-lets-you-play-nioh-2-on-linux-adds-more-cyberpunk-2077-fixes" />
<meta property="og:site_name" content="9to5Linux" />
<meta property="article:published_time" content="2021-02-13T02:18:14+00:00" />
<meta property="article:modified_time" content="2021-02-13T02:19:56+00:00" />
<meta property="og:image" content="https://i0.wp.com/9to5linux.com/wp-content/uploads/2021/02/proton5136.jpg?fit=636%2C355&#038;ssl=1" />
<meta property="og:image:width" content="636" />
<meta property="og:image:height" content="355" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@MariusNestor" />
<meta name="twitter:label1" content="Written by">
<meta name="twitter:data1" content="Marius Nestor">
<meta name="twitter:label2" content="Est. reading time">
<meta name="twitter:data2" content="1 minute">
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://9to5linux.com/#website","url":"https://9to5linux.com/","name":"9to5Linux","description":"Linux news, reviews, tutorials, and more","potentialAction":[{"@type":"SearchAction","target":"https://9to5linux.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://9to5linux.com/valves-proton-5-13-6-lets-you-play-nioh-2-on-linux-adds-more-cyberpunk-2077-fixes#primaryimage","inLanguage":"en-US","url":"https://i0.wp.com/9to5linux.com/wp-content/uploads/2021/02/proton5136.jpg?fit=636%2C355&ssl=1","width":636,"height":355,"caption":"Proton 5.13-6"},{"@type":"WebPage","@id":"https://9to5linux.com/valves-proton-5-13-6-lets-you-play-nioh-2-on-linux-adds-more-cyberpunk-2077-fixes#webpage","url":"https://9to5linux.com/valves-proton-5-13-6-lets-you-play-nioh-2-on-linux-adds-more-cyberpunk-2077-fixes","name":"Valve's Proton 5.13-6 Lets You Play Nioh 2 on Linux, Adds More Cyberpunk 2077 Fixes - 9to5Linux","isPartOf":{"@id":"https://9to5linux.com/#website"},"primaryImageOfPage":{"@id":"https://9to5linux.com/valves-proton-5-13-6-lets-you-play-nioh-2-on-linux-adds-more-cyberpunk-2077-fixes#primaryimage"},"datePublished":"2021-02-13T02:18:14+00:00","dateModified":"2021-02-13T02:19:56+00:00","author":{"@id":"https://9to5linux.com/#/schema/person/f333f4853cdc70a457fb44606c090d52"},"description":"Proton 5.13-6 compatibility tool for Steam Play adds support for Nioh 2 video game, improvements for Cyberpunk 2077 and DOOM Eternal on AMD, and more.","inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://9to5linux.com/valves-proton-5-13-6-lets-you-play-nioh-2-on-linux-adds-more-cyberpunk-2077-fixes"]}]},{"@type":"Person","@id":"https://9to5linux.com/#/schema/person/f333f4853cdc70a457fb44606c090d52","name":"Marius Nestor","image":{"@type":"ImageObject","@id":"https://9to5linux.com/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/792493c960d4603f170bbe8f886733bf?s=96&d=mm&r=g","caption":"Marius Nestor"},"description":"Marius Nestor is a freelance journalist and professional photographer who fall in love with GNU/Linux more than 20 years ago. Over the past decade, he has been covering Linux, BSD and Open Source news, testing hundreds of distributions and apps. You can follow his work on Twitter.","sameAs":["https://9to5linux.com","https://twitter.com/MariusNestor"]}]}</script>

<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="9to5Linux &raquo; Feed" href="https://9to5linux.com/feed" />
<link rel="alternate" type="application/rss+xml" title="9to5Linux &raquo; Valve&#8217;s Proton 5.13-6 Lets You Play Nioh 2 on Linux, Adds More Cyberpunk 2077 Fixes Comments Feed" href="https://9to5linux.com/valves-proton-5-13-6-lets-you-play-nioh-2-on-linux-adds-more-cyberpunk-2077-fixes/feed" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/9to5linux.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/5.6.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wp-block-library-theme-css' href='https://c0.wp.com/c/5.6.1/wp-includes/css/dist/block-library/theme.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='coblocks-frontend-css' href='https://9to5linux.com/wp-content/plugins/coblocks/dist/coblocks-style.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css' href='https://9to5linux.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css' href='https://9to5linux.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css' type='text/css' media='all' />
<link rel='stylesheet' id='themezee-custom-color-palette-css' href='https://9to5linux.com/wp-content/plugins/custom-color-palette/assets/css/custom-color-palette.css' type='text/css' media='all' />
<style id='themezee-custom-color-palette-inline-css' type='text/css'>
:root {--ccp-primary-dark-color: #fc7f11;--ccp-primary-color: #fc7f11;}
</style>
<link rel='stylesheet' id='juiz_outdated_post_message-css' href='https://9to5linux.com/wp-content/plugins/juiz-outdated-post-message/css/juiz-odpm-styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='perfect-pullquotes-styles-css' href='https://9to5linux.com/wp-content/plugins/perfect-pullquotes/perfect-pullquotes.css' type='text/css' media='all' />
<link rel='stylesheet' id='social-share-style-file-css' href='https://9to5linux.com/wp-content/plugins/social-share-9to5linux/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='https://c0.wp.com/c/5.6.1/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css' href='https://c0.wp.com/c/5.6.1/wp-includes/js/thickbox/thickbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-night-mode-css' href='https://9to5linux.com/wp-content/plugins/wp-night-mode/public/css/wp-night-mode-public.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css' href='https://9to5linux.com/wp-content/themes/bam/assets/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bam-style-css' href='https://9to5linux.com/wp-content/themes/bam/style.css' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='bam-google-fonts-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%2C100i%2C200i%2C300i%2C400i%2C500i%2C600i%2C700i%2C800i%2C900i|Roboto+Condensed%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%2C100i%2C200i%2C300i%2C400i%2C500i%2C600i%2C700i%2C800i%2C900i|Bitter%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%2C100i%2C200i%2C300i%2C400i%2C500i%2C600i%2C700i%2C800i%2C900i|Noto+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%2C100i%2C200i%2C300i%2C400i%2C500i%2C600i%2C700i%2C800i%2C900i%26subset%3Dlatin' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/9.4/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://9to5linux.com/wp-content/plugins/jquery-updater/js/jquery-3.5.1.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://9to5linux.com/wp-content/plugins/jquery-updater/js/jquery-migrate-3.3.0.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' id='cookie-law-info-js-extra'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"1","ccpaType":"gdpr","js_blocking":"","custom_integration":"","triggerDomRefresh":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#FFF","border":"#b1a6a6c2","border_on":"","button_1_button_colour":"#e67300","button_1_button_hover":"#b85c00","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#e67300","button_2_as_button":"","button_2_hidebar":"","button_3_button_colour":"#e67300","button_3_button_hover":"#b85c00","button_3_link_colour":"#fff","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#e67300","button_4_as_button":"","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"1","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"300px","text":"#000","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/9to5linux.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://9to5linux.com/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js' id='cookie-law-info-js'></script>
<script type='text/javascript' id='wp-night-mode-js-extra'>
/* <![CDATA[ */
var wpnmObject = {"button_html":"<div class=\"wpnm-button style-2\">\n                            <div class=\"wpnm-button-inner-left\"><\/div>\n                            <div class=\"wpnm-button-inner\"><\/div>\n                        <\/div>","default":"","server_time":"1613320633","turn_on_time":"","turn_off_time":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://9to5linux.com/wp-content/plugins/wp-night-mode/public/js/wp-night-mode-public.js' id='wp-night-mode-js'></script>
<script type='text/javascript' src='https://code.jquery.com/ui/1.11.4/jquery-ui.js' id='jquery_ui-js'></script>
<script type='text/javascript' src='https://9to5linux.com/wp-content/plugins/the-moneytizer/js/jquery.validate.min.js' id='jquery_validate-js'></script>
<script type='text/javascript' src='https://9to5linux.com/wp-content/plugins/the-moneytizer/js/sweetalert.min.js' id='sweet_alert-js'></script>
<script type='text/javascript' id='ajax-test-js-extra'>
/* <![CDATA[ */
var the_ajax_script = {"ajaxurl":"https:\/\/9to5linux.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://9to5linux.com/wp-content/plugins/the-moneytizer/js/custom-script.js' id='ajax-test-js'></script>
<link rel="https://api.w.org/" href="https://9to5linux.com/wp-json/" /><link rel="alternate" type="application/json" href="https://9to5linux.com/wp-json/wp/v2/posts/6732" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://9to5linux.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://9to5linux.com/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://9to5linux.com/?p=6732' />
<link rel="alternate" type="application/json+oembed" href="https://9to5linux.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2F9to5linux.com%2Fvalves-proton-5-13-6-lets-you-play-nioh-2-on-linux-adds-more-cyberpunk-2077-fixes" />
<link rel="alternate" type="text/xml+oembed" href="https://9to5linux.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2F9to5linux.com%2Fvalves-proton-5-13-6-lets-you-play-nioh-2-on-linux-adds-more-cyberpunk-2077-fixes&#038;format=xml" />
<script> var fixed_header_class   = '#site-header-inner-wrap';
           var fixed_header_scroll   = '';
           jQuery(window).scroll(function(){
           if(jQuery(document).scrollTop() > fixed_header_scroll){
             jQuery(fixed_header_class).addClass("myfixedHeader");
           }else{
               jQuery(fixed_header_class).removeClass("myfixedHeader");	 
                }
   });</script> <style type="text/css">
    .myfixedHeader{background-color: !important;}
    .myfixedHeader, .myfixedHeader a { color: !important;}
	.myfixedHeader { height: 70px;}
	.myfixedHeader { padding: 0px 0px 0px 0px!important;}
    .myfixedHeader {margin: 0 auto !important; width:100% !important; position:fixed; z-index:99999; transition:all 0.7s ease; left:0; right:0; top:0; text-align:center !important; }
    #site-header-inner-wrap{ transition:all 0.7s ease; }</style> <div id=67822-6><script src='//ads.themoneytizer.com/s/gen.js?type=6'></script><script src='//ads.themoneytizer.com/s/requestform.js?siteId=67822&formatId=6'></script></div><style type="text/css">.tptn_posts_daily ul, .tptn_posts ul {
	margin:0 !important;
	padding:0 !important;
}

.tptn_posts_daily ul li, .tptn_posts ul li {
	clear:both;
	list-style:none;
	margin-bottom:15px;
	display:block;
	background: none;
	padding:0 !important;
}

.tptn_posts_daily ul:after, .tptn_posts ul:after, .tptn_posts_daily ul li:after, .tptn_posts ul li:after {
	content:'';
	display:table;
	clear: both;
}

.tptn_posts_daily .tptn_title, .tptn_posts .tptn_title {
        font-family:inherit;
	font-weight:510;
	display:block;
	padding-bottom:5px;
	text-decoration:none;
        word-wrap: break-word;
        font-size: 16px;
        font-size: 1rem;
        margin: 0 0 8px;
       -ms-word-wrap: break-word;
        word-wrap: break-word;
        line-height: 1.27;
}

img.tptn_thumb {
        transition: transform .5s, filter 1.5s ease-in-out;
	display:block;
	float:left;
	clear:left;
        margin-right:5px !important;
	padding:3px !important;
	vertical-align: bottom;
        width:160px;
        height:110px;
        background-size:cover;
}

img.tptn_thumb:hover {
        transform: scale(1.1);
}

.tptn_excerpt {
	display: block;
}</style><style id="wplmi-inline-css" type="text/css"> span.wplmi-user-avatar { width: 16px;display: inline-block !important;flex-shrink: 0; } img.wplmi-elementor-avatar { border-radius: 100%;margin-right: 3px; } 
.post-last-modified, .page-last-modified { color: #000000; font-style: italic; color: #999999; font-size: 14px; }
</style>
<style type="text/css">
				 
				.wpnm-button.style-1,
				.wpnm-button.style-2,
				.wpnm-button.style-3,
				.wpnm-button.style-4,
				.wpnm-button.style-5 {
					font-size: 15px;
				}
			
			.wp-night-mode-slider {
				background-color: ;
			}

			.wp-night-mode-button.active .wp-night-mode-slider {
				background-color: ;
			}

			body.wp-night-mode-on * {
				background: #141414;
			}

			body.wp-night-mode-on .customize-partial-edit-shortcut button,
			body.wp-night-mode-on .customize-partial-edit-shortcut button svg,
			body.wp-night-mode-on #adminbarsearch,
			body.wp-night-mode-on span.display-name,
			body.wp-night-mode-on span.ab-icon,
			body.wp-night-mode-on span.ab-label {
			    background: transparent;
			}

			body.wp-night-mode-on * {
				color: #f7f7f7;
			}

			body.wp-night-mode-on a {
				color: ;
			}

			body.wp-night-mode-on a:hover,
			body.wp-night-mode-on a:visited,
			body.wp-night-mode-on a:active {
				color: ;
			}
		}				@media (prefers-color-scheme: dark) {
					 
				.wpnm-button.style-1,
				.wpnm-button.style-2,
				.wpnm-button.style-3,
				.wpnm-button.style-4,
				.wpnm-button.style-5 {
					font-size: 15px;
				}
			
			.wp-night-mode-slider {
				background-color: ;
			}

			.wp-night-mode-button.active .wp-night-mode-slider {
				background-color: ;
			}

			body.wp-night-mode-on * {
				background: #141414;
			}

			body.wp-night-mode-on .customize-partial-edit-shortcut button,
			body.wp-night-mode-on .customize-partial-edit-shortcut button svg,
			body.wp-night-mode-on #adminbarsearch,
			body.wp-night-mode-on span.display-name,
			body.wp-night-mode-on span.ab-icon,
			body.wp-night-mode-on span.ab-label {
			    background: transparent;
			}

			body.wp-night-mode-on * {
				color: #f7f7f7;
			}

			body.wp-night-mode-on a {
				color: ;
			}

			body.wp-night-mode-on a:hover,
			body.wp-night-mode-on a:visited,
			body.wp-night-mode-on a:active {
				color: ;
			}
		}				}
			</style>
<style type='text/css'>img#wpstats{display:none}</style><link rel="pingback" href="https://9to5linux.com/xmlrpc.php">
<script type='text/javascript'>
function addLink() {
    if (
window.getSelection().containsNode(
document.getElementsByClassName('entry-content')[0], true)) {
    var body_element = document.getElementsByTagName('body')[0];
    var selection;
    selection = window.getSelection();
    var oldselection = selection
    var pagelink = "<br /><br /> Read more at 9to5Linux.com: Valve&#8217;s Proton 5.13-6 Lets You Play Nioh 2 on Linux, Adds More Cyberpunk 2077 Fixes <a href='https://9to5linux.com/?p=6732'>https://9to5linux.com/?p=6732</a>"; //Change this if you like
    var copy_text = selection + pagelink;
    var new_div = document.createElement('div');
    new_div.style.left='-99999px';
    new_div.style.position='absolute';
 
    body_element.appendChild(new_div );
    new_div.innerHTML = copy_text ;
    selection.selectAllChildren(new_div );
    window.setTimeout(function() {
        body_element.removeChild(new_div );
    },0);
}
}
 
 
document.oncopy = addLink;
</script>
<script type="text/javascript">
				var cli_flush_cache = true;
			</script>
<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
<link rel="amphtml" href="https://9to5linux.com/valves-proton-5-13-6-lets-you-play-nioh-2-on-linux-adds-more-cyberpunk-2077-fixes/amp"><link rel="icon" href="https://i1.wp.com/9to5linux.com/wp-content/uploads/2020/02/cropped-IMG_3058.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/9to5linux.com/wp-content/uploads/2020/02/cropped-IMG_3058.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i1.wp.com/9to5linux.com/wp-content/uploads/2020/02/cropped-IMG_3058.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/9to5linux.com/wp-content/uploads/2020/02/cropped-IMG_3058.jpg?fit=270%2C270&#038;ssl=1" />
<style type="text/css" id="wp-custom-css">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</style>
<style type="text/css" id="theme-custom-css">
			/* Header CSS */
                    @media ( min-width: 768px ) {
                        #primary {
                            width: 69%;
                        }
                    }
                
                    @media ( min-width: 768px ) {
                        #secondary {
                            width: 31%;
                        }
                    }
                /* Color CSS */
                    .page-content a:hover,
                    .entry-content a:hover {
                        color: #00aeef;
                    }
                
                    body.boxed-layout.custom-background,
                    body.boxed-layout {
                        background-color: #dddddd;
                    }
                
                    body.boxed-layout.custom-background.separate-containers,
                    body.boxed-layout.separate-containers {
                        background-color: #dddddd;
                    }
                
                    body.wide-layout.custom-background.separate-containers,
                    body.wide-layout.separate-containers {
                        background-color: #eeeeee;
                    }
                /* Header CSS */
                    .site-logo-image img {
                        max-width: 500px;
                    }
                
                    .site-logo-image img {
                        max-height: 70px;
                    }
                
                        .site-header.horizontal-style .main-navigation ul ul li a:hover {
                            color: #ffffff;
                        }
                    /* Typography CSS */body, button, input, select, optgroup, textarea{font-family:Open Sans;font-weight:400;line-height:1.8;}.site-title, .site-header.horizontal-style .site-title{font-family:Bitter;font-size:50px;}.bam-entry .entry-title a{line-height:1.2;}.bam-single-post .entry-content{font-family:Noto Sans;line-height:2;}		</style>

<script type="text/javascript" async="true">
(function() {
    var host = 'www.themoneytizer.com';
    var element = document.createElement('script');
    var firstScript = document.getElementsByTagName('script')[0];
    var url = 'https://quantcast.mgr.consensu.org'
        .concat('/choice/', '6Fv0cGNfc_bw8', '/', host, '/choice.js')
    var uspTries = 0;
    var uspTriesLimit = 3;
    element.async = true;
    element.type = 'text/javascript';
    element.src = url;

    firstScript.parentNode.insertBefore(element, firstScript);

    function makeStub() {
        var TCF_LOCATOR_NAME = '__tcfapiLocator';
        var queue = [];
        var win = window;
        var cmpFrame;

        function addFrame() {
            var doc = win.document;
            var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

            if (!otherCMP) {
                if (doc.body) {
                    var iframe = doc.createElement('iframe');

                    iframe.style.cssText = 'display:none';
                    iframe.name = TCF_LOCATOR_NAME;
                    doc.body.appendChild(iframe);
                } else {
                    setTimeout(addFrame, 5);
                }
            }
            return !otherCMP;
        }

        function tcfAPIHandler() {
            var gdprApplies;
            var args = arguments;

            if (!args.length) {
                return queue;
            } else if (args[0] === 'setGdprApplies') {
                if (
                    args.length > 3 &&
                    args[2] === 2 &&
                    typeof args[3] === 'boolean'
                ) {
                    gdprApplies = args[3];
                    if (typeof args[2] === 'function') {
                        args[2]('set', true);
                    }
                }
            } else if (args[0] === 'ping') {
                var retr = {
                    gdprApplies: gdprApplies,
                    cmpLoaded: false,
                    cmpStatus: 'stub'
                };

                if (typeof args[2] === 'function') {
                    args[2](retr);
                }
            } else {
                queue.push(args);
            }
        }

        function postMessageEventHandler(event) {
            var msgIsString = typeof event.data === 'string';
            var json = {};

            try {
                if (msgIsString) {
                    json = JSON.parse(event.data);
                } else {
                    json = event.data;
                }
            } catch (ignore) {}

            var payload = json.__tcfapiCall;

            if (payload) {
                window.__tcfapi(
                    payload.command,
                    payload.version,
                    function(retValue, success) {
                        var returnMsg = {
                            __tcfapiReturn: {
                                returnValue: retValue,
                                success: success,
                                callId: payload.callId
                            }
                        };
                        if (msgIsString) {
                            returnMsg = JSON.stringify(returnMsg);
                        }
                        event.source.postMessage(returnMsg, '*');
                    },
                    payload.parameter
                );
            }
        }

        while (win) {
            try {
                if (win.frames[TCF_LOCATOR_NAME]) {
                    cmpFrame = win;
                    break;
                }
            } catch (ignore) {}

            if (win === window.top) {
                break;
            }
            win = win.parent;
        }
        if (!cmpFrame) {
            addFrame();
            win.__tcfapi = tcfAPIHandler;
            win.addEventListener('message', postMessageEventHandler, false);
        }
    };

    if (typeof module !== 'undefined') {
        module.exports = makeStub;
    } else {
        makeStub();
    }

    var uspStubFunction = function() {
        var arg = arguments;
        if (typeof window.__uspapi !== uspStubFunction) {
            setTimeout(function() {
                if (typeof window.__uspapi !== 'undefined') {
                    window.__uspapi.apply(window.__uspapi, arg);
                }
            }, 500);
        }
    };

    var checkIfUspIsReady = function() {
        uspTries++;
        if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
            console.warn('USP is not accessible');
        } else {
            clearInterval(uspInterval);
        }
    };

    if (typeof window.__uspapi === 'undefined') {
        window.__uspapi = uspStubFunction;
        var uspInterval = setInterval(checkIfUspIsReady, 6000);
    }
})();
</script>


<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', '0Vn6GKGzxZ94a', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>

<script data-ad-client="ca-pub-4884260090736868" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script data-dont-merge="">(function(){function iv(a){if(typeof a.getBoundingClientRect!=='function'){return false}var b=a.getBoundingClientRect();return(b.bottom+50>=0&&b.right+50>=0&&b.top-50<=(window.innerHeight||document.documentElement.clientHeight)&&b.left-50<=(window.innerWidth||document.documentElement.clientWidth))}function ll(){var a=document.querySelectorAll('[data-swift-image-lazyload]');for(var i in a){if(iv(a[i])){a[i].onload=function(){window.dispatchEvent(new Event('resize'));};a[i].setAttribute('src',(typeof a[i].dataset.src != 'undefined' ? a[i].dataset.src : a[i].src));a[i].setAttribute('srcset',a[i].dataset.srcset);a[i].setAttribute('sizes',a[i].dataset.sizes);a[i].setAttribute('style',a[i].dataset.style);a[i].removeAttribute('data-swift-image-lazyload')}}requestAnimationFrame(ll)}requestAnimationFrame(ll)})();</script></head>
<body class="post-template-default single single-post postid-6732 single-format-standard wide-layout right-sidebar one-container">
<div id="page" class="site">
<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
<header id="masthead" class="site-header horizontal-style">
<div id="site-header-inner-wrap">
<div id="site-header-inner" class="clearfix container-fluid">
<div class="site-branding">
<div class="site-branding-inner">
<div class="site-branding-text">
<p class="site-title"><a href="https://9to5linux.com/" rel="home">9to5Linux</a></p>
<p class="site-description">Linux news, reviews, tutorials, and more</p>
</div>
</div>
</div>
<nav id="site-navigation" class="main-navigation">
<div id="site-navigation-inner" class="align-center show-search">
<div class="menu-primary-menu-container"><ul id="primary-menu" class="menu"><li id="menu-item-90" class="linux menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-90"><a href="https://9to5linux.com/category/news">News</a></li>
<li id="menu-item-91" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91"><a href="https://9to5linux.com/category/tutorials">Tutorials</a></li>
<li id="menu-item-92" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92"><a href="https://9to5linux.com/category/reviews">Reviews</a></li>
<li id="menu-item-4873" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4873"><a href="https://9to5linux.com/category/weekly-roundup">Weekly Roundup</a></li>
<li id="menu-item-183" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-183"><a href="https://9to5linux.com/contact-us/">Got tips?</a></li>
<li id="menu-item-1650" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1650"><a target="_blank" rel="noopener" href="https://liberapay.com/9to5linux/donate">Donate</a></li>
<li id="menu-item-4435" class="wp-night-mode menu-item menu-item-type-custom menu-item-object-custom menu-item-4435"><a href="#">Night Mode</a></li>
</ul></div><div class="bam-search-button-icon">
<i class="fa fa-search" aria-hidden="true"></i>
</div>
<div class="bam-search-box-container">
<div class="bam-search-box">
<form role="search" method="get" class="search-form" action="https://9to5linux.com/">
<label>
<span class="screen-reader-text">Search for:</span>
<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Search" />
</form> </div>
</div>
<button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false"><i class="fa fa-bars"></i></button>
</div>
</nav> </div>
</div>
<div class="mobile-dropdown">
<nav class="mobile-navigation">
<div class="menu-primary-menu-container"><ul id="primary-menu" class="menu"><li class="linux menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-90"><a href="https://9to5linux.com/category/news">News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91"><a href="https://9to5linux.com/category/tutorials">Tutorials</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92"><a href="https://9to5linux.com/category/reviews">Reviews</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4873"><a href="https://9to5linux.com/category/weekly-roundup">Weekly Roundup</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-183"><a href="https://9to5linux.com/contact-us/">Got tips?</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1650"><a target="_blank" rel="noopener" href="https://liberapay.com/9to5linux/donate">Donate</a></li>
<li class="wp-night-mode menu-item menu-item-type-custom menu-item-object-custom menu-item-4435"><a href="#">Night Mode</a></li>
</ul></div> </nav>
</div>
<div class="header-sidebar">
<div class="header-sidebar-inner">
<section id="text-15" class="widget widget_text"> <div class="textwidget"><div id="67822-1"><script src="//ads.themoneytizer.com/s/gen.js"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=67822&formatId=1"></script></div>
</div>
</section> </div>
</div>
</header>
<div id="content" class="site-content">
<div class="container">
<div id="primary" class="content-area">
<main id="main" class="site-main">
<article id="post-6732" class="bam-single-post post-6732 post type-post status-publish format-standard has-post-thumbnail hentry category-gaming tag-gaming tag-valve tag-cyberpunk-2077 tag-proton tag-nioh-2">
<div class="category-list">
<span class="cat-links"><a href="https://9to5linux.com/category/news/gaming" rel="category tag">Gaming</a></span> </div>
<header class="entry-header">
<h1 class="entry-title">Valve&#8217;s Proton 5.13-6 Lets You Play Nioh 2 on Linux, Adds More Cyberpunk 2077 Fixes</h1> <div class="entry-meta">
<span class="byline"> <img class="author-photo" alt="Marius Nestor" src="https://secure.gravatar.com/avatar/792493c960d4603f170bbe8f886733bf?s=96&#038;d=mm&#038;r=g" />by <span class="author vcard"><a class="url fn n" href="https://9to5linux.com/author/admin">Marius Nestor</a></span></span><span class="posted-on"><i class="fa fa-clock-o"></i><a href="https://9to5linux.com/valves-proton-5-13-6-lets-you-play-nioh-2-on-linux-adds-more-cyberpunk-2077-fixes" rel="bookmark"><time class="entry-date published" datetime="2 days ago">2 days ago</time><time class="updated" datetime="2 days ago">2 days ago</time></a></span> </div>
</header>
<div class="post-thumbnail">
<img width="636" height="355" src="https://9to5linux.com/wp-content/uploads/2021/02/proton5136.jpg" class="attachment-bam-large size-bam-large wp-post-image jetpack-lazy-image" alt="Proton 5.13-6" data-attachment-id="6733" data-permalink="https://9to5linux.com/valves-proton-5-13-6-lets-you-play-nioh-2-on-linux-adds-more-cyberpunk-2077-fixes/proton5136" data-orig-file="https://i0.wp.com/9to5linux.com/wp-content/uploads/2021/02/proton5136.jpg?fit=636%2C355&amp;ssl=1" data-orig-size="636,355" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Proton 5.13-6" data-image-description="" data-medium-file="https://i0.wp.com/9to5linux.com/wp-content/uploads/2021/02/proton5136.jpg?fit=636%2C355&amp;ssl=1" data-large-file="https://i0.wp.com/9to5linux.com/wp-content/uploads/2021/02/proton5136.jpg?fit=636%2C355&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/9to5linux.com/wp-content/uploads/2021/02/proton5136.jpg?w=636&amp;ssl=1 636w, https://i0.wp.com/9to5linux.com/wp-content/uploads/2021/02/proton5136.jpg?resize=20%2C11&amp;ssl=1 20w, https://i0.wp.com/9to5linux.com/wp-content/uploads/2021/02/proton5136.jpg?resize=150%2C84&amp;ssl=1 150w" data-lazy-sizes="(max-width: 636px) 100vw, 636px" data-lazy-src="https://9to5linux.com/wp-content/uploads/2021/02/proton5136.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </div>
<div class="entry-content">
<div class='social-share-wrapper'><div class='share-on'></div><div class='twitter'><a target='_blank' href='https://twitter.com/intent/tweet?via=mariusnestor&hashtags=Linux&url=https://9to5linux.com/valves-proton-5-13-6-lets-you-play-nioh-2-on-linux-adds-more-cyberpunk-2077-fixes&text=Valve&#8217;s Proton 5.13-6 Lets You Play Nioh 2 on Linux, Adds More Cyberpunk 2077 Fixes'><i class='fa fa-twitter fa-fw'></i>Tweet</a></div><div class='facebook'><a target='_blank' href='https://www.facebook.com/sharer.php?u=https://9to5linux.com/valves-proton-5-13-6-lets-you-play-nioh-2-on-linux-adds-more-cyberpunk-2077-fixes'><i class='fa fa-facebook-f fa-fw'></i>Share</a></div><div class='reddit'><a target='_blank' href='https://reddit.com/submit?url=https://9to5linux.com/valves-proton-5-13-6-lets-you-play-nioh-2-on-linux-adds-more-cyberpunk-2077-fixes&title=Valve&#8217;s Proton 5.13-6 Lets You Play Nioh 2 on Linux, Adds More Cyberpunk 2077 Fixes'><i class='fa fa-reddit-alien fa-fw'></i></a></div><div class='linkedin'><a target='_blank' href='https://www.linkedin.com/shareArticle?mini=true&url=https://9to5linux.com/valves-proton-5-13-6-lets-you-play-nioh-2-on-linux-adds-more-cyberpunk-2077-fixes&title=Valve&#8217;s Proton 5.13-6 Lets You Play Nioh 2 on Linux, Adds More Cyberpunk 2077 Fixes'><i class='fa fa-linkedin fa-fw'></i></a></div><div class='telegram'><a target='_blank' href='https://telegram.me/share/?url=https://9to5linux.com/valves-proton-5-13-6-lets-you-play-nioh-2-on-linux-adds-more-cyberpunk-2077-fixes&text=Valve&#8217;s Proton 5.13-6 Lets You Play Nioh 2 on Linux, Adds More Cyberpunk 2077 Fixes'><i class='fa fa-telegram fa-fw'></i></a></div><div class='pinterest'><a target='_blank' href='https://www.pinterest.com/pin/create/link/?url=https://9to5linux.com/valves-proton-5-13-6-lets-you-play-nioh-2-on-linux-adds-more-cyberpunk-2077-fixes&media=https://i0.wp.com/9to5linux.com/wp-content/uploads/2021/02/proton5136.jpg?fit=636%2C355&ssl=1&description=Valve&#8217;s Proton 5.13-6 Lets You Play Nioh 2 on Linux, Adds More Cyberpunk 2077 Fixes'><i class='fa fa-pinterest-p fa-fw'></i></a></div><div class='clear'></div></div><br><br>
<p><strong>Valve has updated its Proton Wine-based compatibility tool for Steam Play, which lets you play Windows games on Linux, to version 5.13-6, a release that brings improvements for many games.</strong></p>
<p>The biggest news for Linux gamers since <strong><a href="https://9to5linux.com/proton-5-13-5-fixes-world-sounds-in-cyberpunk-2077-improves-fallout-76-and-more">Proton 5.13-5</a></strong> is that with Proton 5.13-6 they can now play the recently launched Nioh 2 action role-playing game on their GNU/Linux distributions via Steam Play.</p>
<figure class="wp-block-embed alignright is-type-rich is-provider-twitter wp-block-embed-twitter"><div class="wp-block-embed__wrapper">
<div class="fitvids-video"><blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="en" dir="ltr">Proton 5.13-6 is now out of RC testing! <a href="https://t.co/K8ipN6vTfB">pic.twitter.com/K8ipN6vTfB</a></p>&mdash; Pierre-Loup Griffais (@Plagman2) <a href="https://twitter.com/Plagman2/status/1360378089142800384?ref_src=twsrc%5Etfw">February 12, 2021</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
</div></figure>
<p>The new Proton release also improves support for Cyberpunk 2077 by addressing more world sound issues, restores VR support in No Man&#8217;s Sky, repairs voice chat support in Deep Rock Galactic, fixes sound issues in Dark Sector, and adds better support for AMD systems for DOOM Eternal and Need for Speed (2015).</p>
<p>On top of that, it provides better controller support and hot-plugging in DOOM (2016), Subnautica, Virginia, and Yakuza: Like a Dragon video games, and improves support for PlayStation 5 controllers.</p>
<p>Last but not least, this release introduces more fixes to make the game input stay active while the Steam overlay is enabled during gameplay.</p>
<p>You can download Proton 5.13-6 right now from its <a href="https://github.com/ValveSoftware/Proton/releases/tag/proton-5.13-6" target="_blank" rel="noreferrer noopener">GitHub page</a>. However, keep in mind that you’ll have to compile it on your GNU/Linux distribution to work, so if you don’t know how to do that it’s best to wait for the new version to land in the stable software repositories.</p>
<p id="post-modified-info" style="color:#999999;font-size:14px"><i>Last updated 2 days ago</i></p>
</div>
<footer class="entry-footer">
<div class="tags-links"><span class="bam-tags-title">Tagged</span><a href="https://9to5linux.com/tag/gaming" rel="tag">gaming</a><a href="https://9to5linux.com/tag/valve" rel="tag">Valve</a><a href="https://9to5linux.com/tag/cyberpunk-2077" rel="tag">Cyberpunk 2077</a><a href="https://9to5linux.com/tag/proton" rel="tag">Proton</a><a href="https://9to5linux.com/tag/nioh-2" rel="tag">Nioh 2</a></div> </footer>
</article>
<div class="bam-related-posts clearfix">
<h3 class="related-section-title">You might also like</h3>
<div class="related-posts-wrap">
<div class="related-post">
<div class="related-post-thumbnail">
<a href="https://9to5linux.com/kdes-plasma-mobile-ui-is-now-faster-and-less-resource-intensive">
<img width="445" height="265" src="https://9to5linux.com/wp-content/uploads/2020/10/plasmamobile-445x265.jpg" class="attachment-bam-thumb size-bam-thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="4982" data-permalink="https://9to5linux.com/kdes-plasma-mobile-gets-new-lock-screen-and-virtual-keyboard-game-center-app/plasmamobile-2" data-orig-file="https://i1.wp.com/9to5linux.com/wp-content/uploads/2020/10/plasmamobile.jpg?fit=1920%2C1200&amp;ssl=1" data-orig-size="1920,1200" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="plasmamobile" data-image-description="" data-medium-file="https://i1.wp.com/9to5linux.com/wp-content/uploads/2020/10/plasmamobile.jpg?fit=1920%2C1200&amp;ssl=1" data-large-file="https://i1.wp.com/9to5linux.com/wp-content/uploads/2020/10/plasmamobile.jpg?fit=1920%2C1200&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/9to5linux.com/wp-content/uploads/2020/10/plasmamobile.jpg?resize=445%2C265&amp;ssl=1 445w, https://i1.wp.com/9to5linux.com/wp-content/uploads/2020/10/plasmamobile.jpg?resize=890%2C530&amp;ssl=1 890w, https://i1.wp.com/9to5linux.com/wp-content/uploads/2020/10/plasmamobile.jpg?resize=20%2C13&amp;ssl=1 20w, https://i1.wp.com/9to5linux.com/wp-content/uploads/2020/10/plasmamobile.jpg?zoom=3&amp;resize=445%2C265&amp;ssl=1 1335w" data-lazy-sizes="(max-width: 445px) 100vw, 445px" data-lazy-src="https://9to5linux.com/wp-content/uploads/2020/10/plasmamobile-445x265.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </a>
</div>
<h3 class="related-post-title">
<a href="https://9to5linux.com/kdes-plasma-mobile-ui-is-now-faster-and-less-resource-intensive" rel="bookmark" title="KDE&#8217;s Plasma Mobile UI Is Now Faster and Less Resource-Intensive">
KDE&#8217;s Plasma Mobile UI Is Now Faster and Less Resource-Intensive </a>
</h3>
<div class="related-post-meta"><span class="posted-on"><i class="fa fa-clock-o"></i><a href="https://9to5linux.com/kdes-plasma-mobile-ui-is-now-faster-and-less-resource-intensive" rel="bookmark"><time class="entry-date published" datetime="2 months ago">2 months ago</time><time class="updated" datetime="2 months ago">2 months ago</time></a></span></div>
</div>
<div class="related-post">
<div class="related-post-thumbnail">
<a href="https://9to5linux.com/mageia-8-promises-better-support-for-amd-and-nvidia-systems">
<img width="1920" height="945" src="https://9to5linux.com/wp-content/uploads/2021/02/mageia8rc.jpg" class="attachment-bam-thumb size-bam-thumb wp-post-image jetpack-lazy-image" alt="Mageia 8 AMD" data-attachment-id="6756" data-permalink="https://9to5linux.com/mageia-8-promises-better-support-for-amd-and-nvidia-systems/mageia8rc" data-orig-file="https://i0.wp.com/9to5linux.com/wp-content/uploads/2021/02/mageia8rc.jpg?fit=1920%2C945&amp;ssl=1" data-orig-size="1920,945" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Mageia 8 AMD" data-image-description="" data-medium-file="https://i0.wp.com/9to5linux.com/wp-content/uploads/2021/02/mageia8rc.jpg?fit=1920%2C945&amp;ssl=1" data-large-file="https://i0.wp.com/9to5linux.com/wp-content/uploads/2021/02/mageia8rc.jpg?fit=1920%2C945&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/9to5linux.com/wp-content/uploads/2021/02/mageia8rc.jpg?w=1920&amp;ssl=1 1920w, https://i0.wp.com/9to5linux.com/wp-content/uploads/2021/02/mageia8rc.jpg?resize=768%2C378&amp;ssl=1 768w, https://i0.wp.com/9to5linux.com/wp-content/uploads/2021/02/mageia8rc.jpg?resize=1536%2C756&amp;ssl=1 1536w, https://i0.wp.com/9to5linux.com/wp-content/uploads/2021/02/mageia8rc.jpg?resize=20%2C10&amp;ssl=1 20w, https://i0.wp.com/9to5linux.com/wp-content/uploads/2021/02/mageia8rc.jpg?resize=150%2C74&amp;ssl=1 150w" data-lazy-sizes="(max-width: 1920px) 100vw, 1920px" data-lazy-src="https://9to5linux.com/wp-content/uploads/2021/02/mageia8rc.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </a>
</div>
<h3 class="related-post-title">
<a href="https://9to5linux.com/mageia-8-promises-better-support-for-amd-and-nvidia-systems" rel="bookmark" title="Mageia 8 Promises Better Support for AMD and NVIDIA Systems">
Mageia 8 Promises Better Support for AMD and NVIDIA Systems </a>
</h3>
<div class="related-post-meta"><span class="posted-on"><i class="fa fa-clock-o"></i><a href="https://9to5linux.com/mageia-8-promises-better-support-for-amd-and-nvidia-systems" rel="bookmark"><time class="entry-date published" datetime="20 hours ago">20 hours ago</time><time class="updated" datetime="20 hours ago">20 hours ago</time></a></span></div>
</div>
<div class="related-post">
<div class="related-post-thumbnail">
<a href="https://9to5linux.com/vivaldi-3-1-arrives-with-full-page-notes-manager-configurable-menus-and-faster-startup">
<img width="1920" height="1080" src="https://9to5linux.com/wp-content/uploads/2020/06/desktop-notes-manager-hero.jpeg" class="attachment-bam-thumb size-bam-thumb wp-post-image jetpack-lazy-image" alt="Vivaldi 3.1" data-attachment-id="2704" data-permalink="https://9to5linux.com/vivaldi-3-1-arrives-with-full-page-notes-manager-configurable-menus-and-faster-startup/desktop-notes-manager-hero" data-orig-file="https://i2.wp.com/9to5linux.com/wp-content/uploads/2020/06/desktop-notes-manager-hero.jpeg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Vivaldi 3.1" data-image-description="" data-medium-file="https://i2.wp.com/9to5linux.com/wp-content/uploads/2020/06/desktop-notes-manager-hero.jpeg?fit=1920%2C1080&amp;ssl=1" data-large-file="https://i2.wp.com/9to5linux.com/wp-content/uploads/2020/06/desktop-notes-manager-hero.jpeg?fit=1920%2C1080&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/9to5linux.com/wp-content/uploads/2020/06/desktop-notes-manager-hero.jpeg?w=1920&amp;ssl=1 1920w, https://i2.wp.com/9to5linux.com/wp-content/uploads/2020/06/desktop-notes-manager-hero.jpeg?resize=768%2C432&amp;ssl=1 768w, https://i2.wp.com/9to5linux.com/wp-content/uploads/2020/06/desktop-notes-manager-hero.jpeg?resize=1536%2C864&amp;ssl=1 1536w, https://i2.wp.com/9to5linux.com/wp-content/uploads/2020/06/desktop-notes-manager-hero.jpeg?resize=20%2C11&amp;ssl=1 20w, https://i2.wp.com/9to5linux.com/wp-content/uploads/2020/06/desktop-notes-manager-hero.jpeg?resize=150%2C84&amp;ssl=1 150w" data-lazy-sizes="(max-width: 1920px) 100vw, 1920px" data-lazy-src="https://9to5linux.com/wp-content/uploads/2020/06/desktop-notes-manager-hero.jpeg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </a>
</div>
<h3 class="related-post-title">
<a href="https://9to5linux.com/vivaldi-3-1-arrives-with-full-page-notes-manager-configurable-menus-and-faster-startup" rel="bookmark" title="Vivaldi 3.1 Arrives with Full-Page Notes Manager, Configurable Menus, and Faster Startup">
Vivaldi 3.1 Arrives with Full-Page Notes Manager, Configurable Menus, and Faster Startup </a>
</h3>
<div class="related-post-meta"><span class="posted-on"><i class="fa fa-clock-o"></i><a href="https://9to5linux.com/vivaldi-3-1-arrives-with-full-page-notes-manager-configurable-menus-and-faster-startup" rel="bookmark"><time class="entry-date published" datetime="8 months ago">8 months ago</time><time class="updated" datetime="8 months ago">8 months ago</time></a></span></div>
</div>
<div class="related-post">
<div class="related-post-thumbnail">
<a href="https://9to5linux.com/gnu-linux-libre-5-8-kernel-arrives-for-those-seeking-100-freedom-for-their-pcs">
<img width="445" height="265" src="https://9to5linux.com/wp-content/uploads/2020/03/linuxlibre-445x265.jpg" class="attachment-bam-thumb size-bam-thumb wp-post-image jetpack-lazy-image" alt="GNU Linux-Libre 5.6" data-attachment-id="1810" data-permalink="https://9to5linux.com/gnu-linux-libre-5-6-kernel-is-out-for-those-who-seek-100-freedom-for-their-pcs/linuxlibre" data-orig-file="https://i0.wp.com/9to5linux.com/wp-content/uploads/2020/03/linuxlibre.jpg?fit=1200%2C800&amp;ssl=1" data-orig-size="1200,800" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="GNU Linux-Libre 5.6" data-image-description="" data-medium-file="https://i0.wp.com/9to5linux.com/wp-content/uploads/2020/03/linuxlibre.jpg?fit=1200%2C800&amp;ssl=1" data-large-file="https://i0.wp.com/9to5linux.com/wp-content/uploads/2020/03/linuxlibre.jpg?fit=1200%2C800&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/9to5linux.com/wp-content/uploads/2020/03/linuxlibre.jpg?resize=445%2C265&amp;ssl=1 445w, https://i0.wp.com/9to5linux.com/wp-content/uploads/2020/03/linuxlibre.jpg?resize=890%2C530&amp;ssl=1 890w, https://i0.wp.com/9to5linux.com/wp-content/uploads/2020/03/linuxlibre.jpg?resize=20%2C13&amp;ssl=1 20w" data-lazy-sizes="(max-width: 445px) 100vw, 445px" data-lazy-src="https://9to5linux.com/wp-content/uploads/2020/03/linuxlibre-445x265.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </a>
</div>
<h3 class="related-post-title">
<a href="https://9to5linux.com/gnu-linux-libre-5-8-kernel-arrives-for-those-seeking-100-freedom-for-their-pcs" rel="bookmark" title="GNU Linux-Libre 5.8 Kernel Arrives for Those Seeking 100% Freedom for Their PCs">
GNU Linux-Libre 5.8 Kernel Arrives for Those Seeking 100% Freedom for Their PCs </a>
</h3>
<div class="related-post-meta"><span class="posted-on"><i class="fa fa-clock-o"></i><a href="https://9to5linux.com/gnu-linux-libre-5-8-kernel-arrives-for-those-seeking-100-freedom-for-their-pcs" rel="bookmark"><time class="entry-date published" datetime="7 months ago">7 months ago</time><time class="updated" datetime="6 months ago">6 months ago</time></a></span></div>
</div>
<div class="related-post">
<div class="related-post-thumbnail">
<a href="https://9to5linux.com/ubuntu-18-04-5-and-16-04-7-lts-release-candidate-isos-now-ready-for-public-testing">
<img width="445" height="265" src="https://9to5linux.com/wp-content/uploads/2020/08/ubuntu18045-445x265.jpg" class="attachment-bam-thumb size-bam-thumb wp-post-image jetpack-lazy-image" alt="Ubuntu 18.04.5" data-attachment-id="3861" data-permalink="https://9to5linux.com/ubuntu-18-04-5-and-16-04-7-lts-release-candidate-isos-now-ready-for-public-testing/ubuntu18045" data-orig-file="https://i1.wp.com/9to5linux.com/wp-content/uploads/2020/08/ubuntu18045.jpg?fit=800%2C600&amp;ssl=1" data-orig-size="800,600" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Ubuntu 18.04.5" data-image-description="" data-medium-file="https://i1.wp.com/9to5linux.com/wp-content/uploads/2020/08/ubuntu18045.jpg?fit=800%2C600&amp;ssl=1" data-large-file="https://i1.wp.com/9to5linux.com/wp-content/uploads/2020/08/ubuntu18045.jpg?fit=800%2C600&amp;ssl=1" data-lazy-src="https://9to5linux.com/wp-content/uploads/2020/08/ubuntu18045-445x265.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </a>
</div>
<h3 class="related-post-title">
<a href="https://9to5linux.com/ubuntu-18-04-5-and-16-04-7-lts-release-candidate-isos-now-ready-for-public-testing" rel="bookmark" title="Ubuntu 18.04.5 and 16.04.7 LTS Release Candidate ISOs Now Ready for Public Testing">
Ubuntu 18.04.5 and 16.04.7 LTS Release Candidate ISOs Now Ready for Public Testing </a>
</h3>
<div class="related-post-meta"><span class="posted-on"><i class="fa fa-clock-o"></i><a href="https://9to5linux.com/ubuntu-18-04-5-and-16-04-7-lts-release-candidate-isos-now-ready-for-public-testing" rel="bookmark"><time class="entry-date published" datetime="6 months ago">6 months ago</time><time class="updated" datetime="6 months ago">6 months ago</time></a></span></div>
</div>
<div class="related-post">
<div class="related-post-thumbnail">
<a href="https://9to5linux.com/you-can-now-install-linux-kernel-5-8-on-linux-lite-heres-how">
<img width="445" height="265" src="https://9to5linux.com/wp-content/uploads/2020/06/linuxlite50-445x265.jpg" class="attachment-bam-thumb size-bam-thumb wp-post-image jetpack-lazy-image" alt="Linux Lite 5.0" data-attachment-id="2559" data-permalink="https://9to5linux.com/linux-lite-5-0-officially-released-its-based-on-ubuntu-20-04-lts/linuxlite50" data-orig-file="https://i2.wp.com/9to5linux.com/wp-content/uploads/2020/06/linuxlite50.jpg?fit=1024%2C768&amp;ssl=1" data-orig-size="1024,768" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Linux Lite 5.0" data-image-description="" data-medium-file="https://i2.wp.com/9to5linux.com/wp-content/uploads/2020/06/linuxlite50.jpg?fit=1024%2C768&amp;ssl=1" data-large-file="https://i2.wp.com/9to5linux.com/wp-content/uploads/2020/06/linuxlite50.jpg?fit=1024%2C768&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/9to5linux.com/wp-content/uploads/2020/06/linuxlite50.jpg?resize=445%2C265&amp;ssl=1 445w, https://i2.wp.com/9to5linux.com/wp-content/uploads/2020/06/linuxlite50.jpg?resize=890%2C530&amp;ssl=1 890w" data-lazy-sizes="(max-width: 445px) 100vw, 445px" data-lazy-src="https://9to5linux.com/wp-content/uploads/2020/06/linuxlite50-445x265.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </a>
</div>
<h3 class="related-post-title">
<a href="https://9to5linux.com/you-can-now-install-linux-kernel-5-8-on-linux-lite-heres-how" rel="bookmark" title="You Can Now Install Linux Kernel 5.8 on Linux Lite, Here’s How">
You Can Now Install Linux Kernel 5.8 on Linux Lite, Here’s How </a>
</h3>
<div class="related-post-meta"><span class="posted-on"><i class="fa fa-clock-o"></i><a href="https://9to5linux.com/you-can-now-install-linux-kernel-5-8-on-linux-lite-heres-how" rel="bookmark"><time class="entry-date published" datetime="6 months ago">6 months ago</time><time class="updated" datetime="6 months ago">6 months ago</time></a></span></div>
</div>
</div>
</div>
<div id="comments" class="comments-area">
<div id="disqus_thread"></div>

<script defer>
	var disqus_config = function () {
		this.page.url = "https://9to5linux.com/valves-proton-5-13-6-lets-you-play-nioh-2-on-linux-adds-more-cyberpunk-2077-fixes";
		this.page.identifier = "6732 https://9to5linux.com/?p=6732";
		this.page.title = "Valve&#8217;s Proton 5.13-6 Lets You Play Nioh 2 on Linux, Adds More Cyberpunk 2077 Fixes";
	};
	(function() {
		var d = document, s = d.createElement('script');
		s.src = 'https://9to5linux.disqus.com/embed.js';
		s.defer = 'defer';
		s.setAttribute('data-timestamp', +new Date());
		(d.head || d.body).appendChild(s);
	})();
	</script>
<noscript>Please enable JavaScript to view comments powered by Disqus.</noscript>
</div>
</main>
</div>
<aside id="secondary" class="widget-area">
<section id="text-16" class="widget widget_text"> <div class="textwidget"><div id="67822-2"><script src="//ads.themoneytizer.com/s/gen.js"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=67822&formatId=2"></script></div>
</div>
</section><section id="text-14" class="widget widget_text"><h4 class="widget-title">Follow Us</h4> <div class="textwidget"><div align="center" style="margin-bottom:40px">
<a href="https://twitter.com/9to5linux" target="blank" rel="noopener"><img src="https://9to5linux.com/wp-content/uploads/2020/01/Twitter_White_Dark.svg" alt="Twitter" width="35" height="35"></a>
<a href="https://news.google.com/publications/CAAqBwgKMPmRmwswvZyzAw?oc=3&ceid=US:en" target="blank" rel="noopener"><img src="https://9to5linux.com/wp-content/uploads/2020/01/Google_News_Dark5.svg" alt="Google News" width="35" height="35"></a>
<a href="https://www.facebook.com/9to5linux" target="blank" rel="noopener"><img src="https://9to5linux.com/wp-content/uploads/2020/01/Facebook_White_Dark.svg" alt="Facebook" width="35" height="35"></a>
<a href="https://floss.social/@9to5linux" target="blank" rel="noopener"><img src="https://9to5linux.com/wp-content/uploads/2020/01/Mastodon_White_Dark.svg" alt="Mastodon" width="35" height="35"></a>
<a href="https://9to5linux.com/feed/atom" target="blank" rel="noopener"><img src="https://9to5linux.com/wp-content/uploads/2020/01/RSS_White_Dark.svg" alt="RSS" width="35" height="35"></a>
<a href="https://feedly.com/i/subscription/feed%2Fhttps%3A%2F%2F9to5linux.com%2Ffeed%2F" target="blank" rel="noopener"><img id="feedlyFollow" src="https://9to5linux.com/wp-content/uploads/2020/01/Feedly_White_Dark.svg" alt="Follow us in Feedly" width="35" height="35"></a>
<a href="https://t.me/joinchat/AAAAAFbNiJemwJo4Mx6OxQ" target="blank" rel="noopener"><img src="https://9to5linux.com/wp-content/uploads/2020/01/Telegram_White_Dark.svg" alt="Join us on Telegram" width="35" height="35"></a>
</div>
</div>
</section><section id="widget_tptn_pop-2" class="widget tptn_posts_list_widget"><h4 class="widget-title">Trending</h4><div class="tptn_posts_daily  tptn_posts_widget tptn_posts_widget2"><ul><li><a href="https://9to5linux.com/first-look-at-gnome-40s-new-design-changes-in-fedora-34" class="tptn_link"><img style="max-width:150px;max-height:90px;" src="https://i2.wp.com/9to5linux.com/wp-content/uploads/2021/02/gnome40firstlook-2.jpg?fit=150%2C79&amp;ssl=1" class="tptn_thumb tptn_featured" alt="First Look at GNOME 40&#039;s New Design Changes in Fedora 34" title="First Look at GNOME 40&#039;s New Design Changes in Fedora 34" /></a><span class="tptn_after_thumb"><a href="https://9to5linux.com/first-look-at-gnome-40s-new-design-changes-in-fedora-34" class="tptn_link"><span class="tptn_title">First Look at GNOME 40&#8217;s New Design Changes in Fedora 34</span></a></span></li><li><a href="https://9to5linux.com/top-10-best-alternatives-to-raspberry-pi-os-for-your-raspberry-pi-computer" class="tptn_link"><img style="max-width:150px;max-height:90px;" src="https://i2.wp.com/9to5linux.com/wp-content/uploads/2021/02/collage.jpg?fit=150%2C84&amp;ssl=1" class="tptn_thumb tptn_featured" alt="Top 10 Best Alternatives to Raspberry Pi OS for Your Raspberry Pi Computer" title="Top 10 Best Alternatives to Raspberry Pi OS for Your Raspberry Pi Computer" /></a><span class="tptn_after_thumb"><a href="https://9to5linux.com/top-10-best-alternatives-to-raspberry-pi-os-for-your-raspberry-pi-computer" class="tptn_link"><span class="tptn_title">Top 10 Best Alternatives to Raspberry Pi OS for Your Raspberry Pi Computer</span></a></span></li><li><a href="https://9to5linux.com/best-linux-distros-for-the-lenovo-ideapad-gaming-3-amd-gaming-laptop" class="tptn_link"><img style="max-width:150px;max-height:90px;" src="https://i2.wp.com/9to5linux.com/wp-content/uploads/2021/02/ideapadgaming3linux.jpg?fit=144%2C90&amp;ssl=1" class="tptn_thumb tptn_featured" alt="Best Linux Distros for the Lenovo IdeaPad Gaming 3 AMD Gaming Laptop" title="Best Linux Distros for the Lenovo IdeaPad Gaming 3 AMD Gaming Laptop" /></a><span class="tptn_after_thumb"><a href="https://9to5linux.com/best-linux-distros-for-the-lenovo-ideapad-gaming-3-amd-gaming-laptop" class="tptn_link"><span class="tptn_title">Best Linux Distros for the Lenovo IdeaPad Gaming 3 AMD Gaming Laptop</span></a></span></li><li><a href="https://9to5linux.com/canonical-re-releases-ubuntu-20-04-2-lts-desktop-images-due-to-oem-install-bug" class="tptn_link"><img style="max-width:150px;max-height:90px;" src="https://i1.wp.com/9to5linux.com/wp-content/uploads/2021/02/ubuntu20042.jpg?fit=150%2C79&amp;ssl=1" class="tptn_thumb tptn_featured" alt="Canonical Re-Releases Ubuntu 20.04.2 LTS Desktop Images Due to OEM Install Bug" title="Canonical Re-Releases Ubuntu 20.04.2 LTS Desktop Images Due to OEM Install Bug" /></a><span class="tptn_after_thumb"><a href="https://9to5linux.com/canonical-re-releases-ubuntu-20-04-2-lts-desktop-images-due-to-oem-install-bug" class="tptn_link"><span class="tptn_title">Canonical Re-Releases Ubuntu 20.04.2 LTS Desktop Images Due to OEM Install Bug</span></a></span></li><li><a href="https://9to5linux.com/how-to-connect-your-laptop-to-an-external-monitor-on-linux-fix-for-hdmi-no-signal-issue" class="tptn_link"><img style="max-width:150px;max-height:90px;" src="https://i1.wp.com/9to5linux.com/wp-content/uploads/2021/02/externalmonitorturorial.jpg?fit=144%2C90&amp;ssl=1" class="tptn_thumb tptn_featured" alt="How to Connect Your Linux Laptop to an External Monitor (Fix for HDMI &quot;No Signal&quot; Issue)" title="How to Connect Your Linux Laptop to an External Monitor (Fix for HDMI &quot;No Signal&quot; Issue)" /></a><span class="tptn_after_thumb"><a href="https://9to5linux.com/how-to-connect-your-laptop-to-an-external-monitor-on-linux-fix-for-hdmi-no-signal-issue" class="tptn_link"><span class="tptn_title">How to Connect Your Linux Laptop to an External Monitor (Fix for HDMI &#8220;No Signal&#8221; Issue)</span></a></span></li></ul><div class="tptn_clear"></div></div></section><section id="text-10" class="widget widget_text"><h4 class="widget-title">Recent Comments</h4> <div class="textwidget"><ul class="dsq-widget-list custom"><li class="dsq-widget-item"><a href="https://disqus.com/by/mariusnestor/">
<img class="dsq-widget-avatar" src="https://c.disquscdn.com/uploads/users/22884/6758/avatar32.jpg?1597031469" alt="Marius Nestor">
</a><a class="dsq-widget-user" href="https://disqus.com/by/mariusnestor/">Marius Nestor</a>
<span class="dsq-widget-comment">Not at all, I found a few other typos as well 😀</span>
<p class="dsq-widget-meta"><a href="https://9to5linux.com/hands-on-with-manjaro-linux-arm-on-raspberry-pi-4-a-gem">Hands-On with Manjaro Linux ARM on Raspberry Pi 4: A Gem!</a>&nbsp;·&nbsp;
<a href="https://9to5linux.com/hands-on-with-manjaro-linux-arm-on-raspberry-pi-4-a-gem#comment-5268206932" target="_blank" rel="noopener">2 hours ago</a>
</p><li class="dsq-widget-item"><a href="https://disqus.com/by/roberttvarga/">
<img class="dsq-widget-avatar" src="https://c.disquscdn.com/uploads/users/36346/6757/avatar32.jpg?1613311897" alt="Robert T. Varga">
</a><a class="dsq-widget-user" href="https://disqus.com/by/roberttvarga/">Robert T. Varga</a>
<span class="dsq-widget-comment">I hope you don't mind the comment, it wasn't meant to be trolling or harsh.</span>
<p class="dsq-widget-meta"><a href="https://9to5linux.com/hands-on-with-manjaro-linux-arm-on-raspberry-pi-4-a-gem">Hands-On with Manjaro Linux ARM on Raspberry Pi 4: A Gem!</a>&nbsp;·&nbsp;
<a href="https://9to5linux.com/hands-on-with-manjaro-linux-arm-on-raspberry-pi-4-a-gem#comment-5268197388" target="_blank" rel="noopener">2 hours ago</a>
</p><li class="dsq-widget-item"><a href="https://disqus.com/by/mariusnestor/">
<img class="dsq-widget-avatar" src="https://c.disquscdn.com/uploads/users/22884/6758/avatar32.jpg?1597031469" alt="Marius Nestor">
</a><a class="dsq-widget-user" href="https://disqus.com/by/mariusnestor/">Marius Nestor</a>
<span class="dsq-widget-comment">Thanks! It was supposed to be "will" 🙂</span>
<p class="dsq-widget-meta"><a href="https://9to5linux.com/hands-on-with-manjaro-linux-arm-on-raspberry-pi-4-a-gem">Hands-On with Manjaro Linux ARM on Raspberry Pi 4: A Gem!</a>&nbsp;·&nbsp;
<a href="https://9to5linux.com/hands-on-with-manjaro-linux-arm-on-raspberry-pi-4-a-gem#comment-5268195771" target="_blank" rel="noopener">2 hours ago</a>
</p><li class="dsq-widget-item"><a href="https://disqus.com/by/roberttvarga/">
<img class="dsq-widget-avatar" src="https://c.disquscdn.com/uploads/users/36346/6757/avatar32.jpg?1613311897" alt="Robert T. Varga">
</a><a class="dsq-widget-user" href="https://disqus.com/by/roberttvarga/">Robert T. Varga</a>
<span class="dsq-widget-comment">" none of those proprietary...won't work..."
Sorry to jump in, but using double negative is a...</span>
<p class="dsq-widget-meta"><a href="https://9to5linux.com/hands-on-with-manjaro-linux-arm-on-raspberry-pi-4-a-gem">Hands-On with Manjaro Linux ARM on Raspberry Pi 4: A Gem!</a>&nbsp;·&nbsp;
<a href="https://9to5linux.com/hands-on-with-manjaro-linux-arm-on-raspberry-pi-4-a-gem#comment-5268191381" target="_blank" rel="noopener">2 hours ago</a>
</p><li class="dsq-widget-item"><a href="https://disqus.com/by/mariusnestor/">
<img class="dsq-widget-avatar" src="https://c.disquscdn.com/uploads/users/22884/6758/avatar32.jpg?1597031469" alt="Marius Nestor">
</a><a class="dsq-widget-user" href="https://disqus.com/by/mariusnestor/">Marius Nestor</a>
<span class="dsq-widget-comment">Hi,
/etc/resolv.conf lists the following...
name server 127.0.0.53
options edns0 trust-ad
search ....</span>
<p class="dsq-widget-meta"><a href="https://9to5linux.com/first-look-at-openmandriva-lx-4-2-on-the-raspberry-pi-4">First Look at OpenMandriva Lx 4.2 on the Raspberry Pi 4</a>&nbsp;·&nbsp;
<a href="https://9to5linux.com/first-look-at-openmandriva-lx-4-2-on-the-raspberry-pi-4#comment-5267989104" target="_blank" rel="noopener">8 hours ago</a>
</p></ul>
</div>
</section><section id="text-17" class="widget widget_text"> <div class="textwidget">
</div>
</section><section id="text-12" class="widget widget_text"><h4 class="widget-title">Download Latest Distributions</h4> <div class="textwidget"><style>
.center {
  margin: 0 20px 0;
  padding: 10px;
}
</style>
<div class="center" style="text-align:left">
<ul class="fa-ul">
<li><span class="fa-li"><i class="fa fa-arrow-circle-o-down" aria-hidden="true" style="padding: 9px 0 0 0;"></i></span><a href="https://sourceforge.net/projects/openmandriva/files/release/4.2/Final/OpenMandrivaLx.4.2-plasma.x86_64.iso/download">OpenMandriva Lx 4.2</a></li>
<li><span class="fa-li"><i class="fa fa-arrow-circle-o-down" aria-hidden="true" style="padding: 9px 0 0 0;"></i></span><a href="https://releases.ubuntu.com/focal/ubuntu-20.04.2.0-desktop-amd64.iso">Ubuntu 20.04.2.0 LTS</a></li>
<li><span class="fa-li"><i class="fa fa-arrow-circle-o-down" aria-hidden="true" style="padding: 9px 0 0 0;"></i></span><a href="http://cdimage.ubuntu.com/kubuntu/releases/20.04.2.0/release/kubuntu-20.04.2.0-desktop-amd64.iso">Kubuntu 20.04.2.0 LTS</a></li>
<li><span class="fa-li"><i class="fa fa-arrow-circle-o-down" aria-hidden="true" style="padding: 9px 0 0 0;"></i></span><a href="http://cdimage.ubuntu.com/xubuntu/releases/20.04.2.0/release/xubuntu-20.04.2.0-desktop-amd64.iso">Xubuntu 20.04.2.0 LTS</a></li>
<li><span class="fa-li"><i class="fa fa-arrow-circle-o-down" aria-hidden="true" style="padding: 9px 0 0 0;"></i></span><a href="http://cdimage.ubuntu.com/ubuntu-mate/releases/20.04.2/release/ubuntu-mate-20.04.2.0-desktop-amd64.iso">Ubuntu MATE 20.04.2.0 LTS</a></li>
<li><span class="fa-li"><i class="fa fa-arrow-circle-o-down" aria-hidden="true" style="padding: 9px 0 0 0;"></i></span><a href="http://cdimage.ubuntu.com/ubuntu-budgie/releases/20.04.2/release/ubuntu-budgie-20.04.2.0-desktop-amd64.iso">Ubuntu Budgie 20.04.2.0 LTS</a></li>
<li><span class="fa-li"><i class="fa fa-arrow-circle-o-down" aria-hidden="true" style="padding: 9px 0 0 0;"></i></span><a href="http://cdimage.ubuntu.com/ubuntustudio/releases/20.04.2.0/release/ubuntustudio-20.04.2.0-dvd-amd64.iso">Ubuntu Studio 20.04.2.0 LTS</a></li>
<li><span class="fa-li"><i class="fa fa-arrow-circle-o-down" aria-hidden="true" style="padding: 9px 0 0 0;"></i></span><a href="http://cdimage.ubuntu.com/ubuntukylin/releases/20.04.2.0/release/ubuntukylin-20.04.2.0-desktop-amd64.iso">Ubuntu Kylin 20.04.2.0 LTS</a></li>
<li><span class="fa-li"><i class="fa fa-arrow-circle-o-down" aria-hidden="true" style="padding: 9px 0 0 0;"></i></span><a target="_blank" href="https://sourceforge.net/projects/raspex-kodi/files/raspex-rpi4-32bit-kodi18.7-lxqt-netflix-2430mb-210211.zip" rel="noopener">RaspEX Kodi 210211</a></li>
<li><span class="fa-li"><i class="fa fa-arrow-circle-o-down" aria-hidden="true" style="padding: 9px 0 0 0;"></i></span><a href="https://www.finnix.org/releases/122/finnix-122.iso">Finnix 122</a></li>
<li><span class="fa-li"><i class="fa fa-arrow-circle-o-down" aria-hidden="true" style="padding: 9px 0 0 0;"></i></span><a target="_blank" href="https://sourceforge.net/projects/ultimateedition/files/ultimate-edition-7.1-x64.iso" rel="noopener">Ultimate Edition 7.1</a></li>
<li><span class="fa-li"><i class="fa fa-arrow-circle-o-down" aria-hidden="true" style="padding: 9px 0 0 0;"></i></span><a target="_blank" href="https://sourceforge.net/projects/archman-os/files/stable-iso/2021-02/mate/archman-mate-20210207-x86_64.iso" rel="noopener">Archman GNU/Linux 20210207 MATE</a></li>
<li><span class="fa-li"><i class="fa fa-arrow-circle-o-down" aria-hidden="true" style="padding: 9px 0 0 0;"></i></span><a target="_blank" href="https://sourceforge.net/projects/septor/files/download_/Septor-2021.1-amd64.iso" rel="noopener">Septor Linux 2021.1</a></li>
<li><span class="fa-li"><i class="fa fa-arrow-circle-o-down" aria-hidden="true" style="padding: 9px 0 0 0;"></i></span><a href="https://ftp.fau.de/pclinuxos/pclinuxos/live-cd/64bit/pclinuxos64-kde5-2021.02.iso">PCLinuxOS 2021.02 KDE Plasma</a></li>
<li><span class="fa-li"><i class="fa fa-arrow-circle-o-down" aria-hidden="true" style="padding: 9px 0 0 0;"></i></span><a href="https://ftp.fau.de/pclinuxos/pclinuxos/live-cd/64bit/pclinuxos64-kde5-darkstar-2021.02.iso">PCLinuxOS 2021.02 KDE Plasma Darkstar</a></li>
<li><span class="fa-li"><i class="fa fa-arrow-circle-o-down" aria-hidden="true" style="padding: 9px 0 0 0;"></i></span><a href="https://ftp.fau.de/pclinuxos/pclinuxos/live-cd/64bit/pclinuxos64-xfce-2021.02.iso">PCLinuxOS 2021.02 Xfce</a></li>
<li><span class="fa-li"><i class="fa fa-arrow-circle-o-down" aria-hidden="true" style="padding: 9px 0 0 0;"></i></span><a href="https://ftp.fau.de/pclinuxos/pclinuxos/live-cd/64bit/pclinuxos64-MATE-2021.02.iso">PCLinuxOS 2021.02 MATE</a></li>
<li><span class="fa-li"><i class="fa fa-arrow-circle-o-down" aria-hidden="true" style="padding: 9px 0 0 0;"></i></span><a target="_blank" href="https://sourceforge.net/projects/primtux/files/Distribution/PrimTux6-amd64-20.04-xfce.iso" rel="noopener">PrimTux 6 v20.04</a></li>
<li><span class="fa-li"><i class="fa fa-arrow-circle-o-down" aria-hidden="true" style="padding: 9px 0 0 0;"></i></span><a target="_blank" href="https://sourceforge.net/projects/bluestarlinux/files/distro/bluestar-linux-5.10.13-2021.02.05-x86_64.iso" rel="noopener">Bluestar Linux 5.10.13</a></li>
<li><span class="fa-li"><i class="fa fa-arrow-circle-o-down" aria-hidden="true" style="padding: 9px 0 0 0;"></i></span><a href="https://get.debian.org/cdimage/release/current/amd64/iso-cd/debian-10.8.0-amd64-xfce-CD-1.iso">Debian Edu (Skolelinux) 10.8</a></li>
</ul></div>
</div>
</section><section id="text-18" class="widget widget_text"> <div class="textwidget"><div id="67822-19"><script src="//ads.themoneytizer.com/s/gen.js"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=67822&formatId=19"></script></div>
</div>
</section><section id="text-13" class="widget widget_text"><h4 class="widget-title">Download Latest Apps</h4> <div class="textwidget"><style>
.center {
  margin: 0 20px 0;
  padding: 10px;
}
</style>
<div class="center" style="text-align:left">
<ul class="fa-ul">
<li><span class="fa-li"><i class="fa fa-arrow-circle-o-down" aria-hidden="true" style="padding: 9px 0 0 0;"></i></span><a href="https://cdn.kernel.org/pub/linux/kernel/v5.x/linux-5.10.16.tar.xz">Linux kernel 5.10.16 LTS</a></li><li><span class="fa-li"><i class="fa fa-arrow-circle-o-down" aria-hidden="true" style="padding: 9px 0 0 0;"></i></span><a href="https://cdn.kernel.org/pub/linux/kernel/v5.x/linux-5.4.98.tar.xz">Linux kernel 5.4.98 LTS</a></li>
<li><span class="fa-li"><i class="fa fa-arrow-circle-o-down" aria-hidden="true" style="padding: 9px 0 0 0;"></i></span><a href="https://cdn.kernel.org/pub/linux/kernel/v4.x/linux-4.19.176.tar.xz">Linux kernel 4.19.176 LTS</a></li>
<li><span class="fa-li"><i class="fa fa-arrow-circle-o-down" aria-hidden="true" style="padding: 9px 0 0 0;"></i></span><a href="https://ftp.gnu.org/gnu/tar/tar-1.34.tar.xz">GNU Tar 1.34</a></li>
<li><span class="fa-li"><i class="fa fa-arrow-circle-o-down" aria-hidden="true" style="padding: 9px 0 0 0;"></i></span><a href="https://download.sourceforge.net/qtractor/qtractor-0.9.20.tar.gz">Qtractor 0.9.20</a></li>
<li><span class="fa-li"><i class="fa fa-arrow-circle-o-down" aria-hidden="true" style="padding: 9px 0 0 0;"></i></span><a href="https://github.com/karelzak/util-linux/archive/v2.36.2.tar.gz">util-Linux 2.36.2</a></li>
<li><span class="fa-li"><i class="fa fa-arrow-circle-o-down" aria-hidden="true" style="padding: 9px 0 0 0;"></i></span><a href="https://github.com/peazip/PeaZip/releases/download/7.7.1/peazip_portable-7.7.1.LINUX.x86_64.GTK2.tar.gz">PeaZip 7.7.1</a></li>
<li><span class="fa-li"><i class="fa fa-arrow-circle-o-down" aria-hidden="true" style="padding: 9px 0 0 0;"></i></span><a href="https://download.calibre-ebook.com/5.11.0/calibre-5.11.0-x86_64.txz">Calibre 5.11</a></li>
<li><span class="fa-li"><i class="fa fa-arrow-circle-o-down" aria-hidden="true" style="padding: 9px 0 0 0;"></i></span><a href="https://github.com/openzfs/zfs/releases/download/zfs-2.0.3/zfs-2.0.3.tar.gz">OpenZFS 2.0.3</a></li>
<li><span class="fa-li"><i class="fa fa-arrow-circle-o-down" aria-hidden="true" style="padding: 9px 0 0 0;"></i></span><a href="https://ftp.postgresql.org/pub/source/v13.2/postgresql-13.2.tar.bz2">PostgreSQL 13.2</a></li>
<li><span class="fa-li"><i class="fa fa-arrow-circle-o-down" aria-hidden="true" style="padding: 9px 0 0 0;"></i></span><a href="https://github.com/Kitware/CMake/releases/download/v3.18.6/cmake-3.18.6.tar.gz">CMake 3.18.6</a></li>
<li><span class="fa-li"><i class="fa fa-arrow-circle-o-down" aria-hidden="true" style="padding: 9px 0 0 0;"></i></span><a href="https://github.com/rust-lang/rust/archive/1.50.0.tar.gz">Rust 1.50.0</a></li>
<li><span class="fa-li"><i class="fa fa-arrow-circle-o-down" aria-hidden="true" style="padding: 9px 0 0 0;"></i></span><a href="https://github.com/MirServer/mir/archive/v2.3.2.tar.gz">Mir 2.3.2</a></li>
<li><span class="fa-li"><i class="fa fa-arrow-circle-o-down" aria-hidden="true" style="padding: 9px 0 0 0;"></i></span><a href="https://webkitgtk.org/releases/webkitgtk-2.30.5.tar.xz">WebKitGTK 2.30.5</a></li>
<li><span class="fa-li"><i class="fa fa-arrow-circle-o-down" aria-hidden="true" style="padding: 9px 0 0 0;"></i></span><a href="https://github.com/CSRedRat/topalias/archive/v2.0.15.tar.gz">Topalias 2.0.15</a></li>
<li><span class="fa-li"><i class="fa fa-arrow-circle-o-down" aria-hidden="true" style="padding: 9px 0 0 0;"></i></span><a href="https://www.apache.org/dist/subversion/subversion-1.14.1.tar.bz2">Apache Subversion 1.14.1</a></li>
<li><span class="fa-li"><i class="fa fa-arrow-circle-o-down" aria-hidden="true" style="padding: 9px 0 0 0;"></i></span><a href="https://github.com/ytdl-org/youtube-dl/releases/download/2021.02.10/youtube-dl-2021.02.10.tar.gz">youtube-dl 2021.02.10</a></li>
<li><span class="fa-li"><i class="fa fa-arrow-circle-o-down" aria-hidden="true" style="padding: 9px 0 0 0;"></i></span><a href="https://cdn.kernel.org/pub/linux/kernel/v4.x/linux-4.14.221.tar.xz">Linux kernel 4.14.221 LTS</a></li>
<li><span class="fa-li"><i class="fa fa-arrow-circle-o-down" aria-hidden="true" style="padding: 9px 0 0 0;"></i></span><a href="https://cdn.kernel.org/pub/linux/kernel/v4.x/linux-4.9.257.tar.xz">Linux kernel 4.9.257 LTS</a></li>
<li><span class="fa-li"><i class="fa fa-arrow-circle-o-down" aria-hidden="true" style="padding: 9px 0 0 0;"></i></span><a href="https://cdn.kernel.org/pub/linux/kernel/v4.x/linux-4.4.257.tar.xz">Linux kernel 4.4.257 LTS</a></li>
<li><span class="fa-li"><i class="fa fa-arrow-circle-o-down" aria-hidden="true" style="padding: 9px 0 0 0;"></i></span><a href="https://github.com/snapcore/snapd/archive/2.49.tar.gz">snapd 2.49</a></li>
</ul></div>
</div>
</section><section id="text-19" class="widget widget_text"> <div class="textwidget"><div id="67822-20"><script src="//ads.themoneytizer.com/s/gen.js"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=67822&formatId=20"></script></div>
</div>
</section><section id="text-20" class="widget widget_text"> <div class="textwidget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-4884260090736868" data-ad-slot="7475567121" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</section>
</aside>
</div>
</div>
<footer id="colophon" class="site-footer">
<div class="footer-widget-area clearfix th-columns-1">
<div class="container">
<div class="footer-widget-area-inner">
<div class="col column-1">
</div>
</div>
</div>
</div>
<div class="site-info clearfix">
<div class="container">
<div class="copyright-container">
© 2021 9to5Linux All rights reserved. Linux is a registered trademark of Linus Torvalds.
Powered by <a href="https://wordpress.org" target="_blank">WordPress</a> and <a href="https://themezhut.com/themes/bam/" target="_blank">Bam</a>. </div>
</div>
</div>
</footer>
</div>
<!--googleoff: all--><div id="cookie-law-info-bar" data-nosnippet="true"><span>This website uses cookies to improve your experience. We'll assume you're ok with this, but you can opt-out if you wish. <a role='button' tabindex='0' class="cli_settings_button" style="margin:5px 20px 5px 20px;">Cookie settings</a><a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header" class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block;  margin:5px; ">ACCEPT</a></span></div><div id="cookie-law-info-again" style="display:none;" data-nosnippet="true"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" data-nosnippet="true" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
<div class="cli-modal-dialog" role="document">
<div class="cli-modal-content cli-bar-popup">
<button type="button" class="cli-modal-close" id="cliModalClose">
<svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
<span class="wt-cli-sr-only">Close</span>
</button>
<div class="cli-modal-body">
<div class="cli-container-fluid cli-tab-container">
<div class="cli-row">
<div class="cli-col-12 cli-align-items-stretch cli-px-0">
<div class="cli-privacy-overview">
<h4>Privacy Overview</h4> <div class="cli-privacy-content">
<div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these cookies, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may have an effect on your browsing experience.</div>
</div>
 <a class="cli-privacy-readmore" data-readmore-text="Show more" data-readless-text="Show less"></a> </div>
</div>
<div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
<div class="cli-tab-section">
<div class="cli-tab-header">
<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
Necessary </a>
<div class="wt-cli-necessary-checkbox">
<input type="checkbox" class="cli-user-preference-checkbox" id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked" />
<label class="form-check-label" for="wt-cli-checkbox-necessary">Necessary</label>
</div>
<span class="cli-necessary-caption">Always Enabled</span> </div>
<div class="cli-tab-content">
<div class="cli-tab-pane cli-fade" data-id="necessary">
<p>Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information.</p>
</div>
</div>
</div>
<div class="cli-tab-section">
<div class="cli-tab-header">
<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab">
Non-necessary </a>
<div class="cli-switch">
<input type="checkbox" id="wt-cli-checkbox-non-necessary" class="cli-user-preference-checkbox" data-id="checkbox-non-necessary" checked='checked' />
<label for="wt-cli-checkbox-non-necessary" class="cli-slider" data-cli-enable="Enabled" data-cli-disable="Disabled"><span class="wt-cli-sr-only">Non-necessary</span></label>
</div> </div>
<div class="cli-tab-content">
<div class="cli-tab-pane cli-fade" data-id="non-necessary">
<p>Any cookies that may not be particularly necessary for the website to function and is used specifically to collect user personal data via analytics, ads, other embedded contents are termed as non-necessary cookies. It is mandatory to procure user consent prior to running these cookies on your website.</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all--> <style>
				/* the entire list */

.dsq-widget-list {
padding: 0;
margin: 0;
text-align: left;
}

/* each comment item */

.dsq-widget-item {
font-size: 0.75rem;
font-weight: 400;
line-height: 1.50;
margin-top: 1rem;
text-overflow: ellipsis;
overflow: hidden;
word-break: break-word;
background: #f2f2f2;
border-radius: 10px;
}

/* hover over style for each comment item */

.dsq-widget-item:hover {
background: #f6f6f6;
}

/* the avatar image in each comment item */

.dsq-widget-avatar {
flex: 0 0 2rem;
margin-right: 0.875rem;
margin-top: 0.25rem;
left: 3px;
width: 2rem;
height: 2rem;
position: relative;
border: 1px solid #999;
border-radius: 1rem;
overflow: hidden;
}

/* the Disqus user name */

.dsq-widget-user {
margin-left: -10px;
color: #ff3300;
font-weight: 600;
font-size: 13px;
}

/* the comment */

.dsq-widget-comment {
margin-left: 5px;
font: inherit;
font-size: 13px;
}

/* paragraph that contains the link to the post and day */

.dsq-widget-meta {
display: block;
font-size: 0.675rem;
position: relative;
left: 5px;
line-height: 1.25;
margin-top: 0.50rem;
}

/* make the post title bold */

.dsq-widget-meta a:nth-child(1) {
margin-top: 1rem;
font: inherit;
font-weight: 400;
font-size: 13px;
color: #ff4f4f;
}				</style>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.4/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://9to5linux.com/wp-content/plugins/coblocks/dist/js/coblocks-animation.js' id='coblocks-animation-js'></script>
<script type='text/javascript' id='disqus_count-js-extra'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"9to5linux"};
/* ]]> */
</script>
<script type='text/javascript' src='https://9to5linux.com/wp-content/plugins/disqus-comment-system/public/js/comment_count.js' id='disqus_count-js'></script>
<script type='text/javascript' id='disqus_embed-js-extra'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.21"},"disqusIdentifier":"6732 https:\/\/9to5linux.com\/?p=6732","disqusShortname":"9to5linux","disqusTitle":"Valve\u2019s Proton 5.13-6 Lets You Play Nioh 2 on Linux, Adds More Cyberpunk 2077 Fixes","disqusUrl":"https:\/\/9to5linux.com\/valves-proton-5-13-6-lets-you-play-nioh-2-on-linux-adds-more-cyberpunk-2077-fixes","postId":"6732"};
/* ]]> */
</script>
<script type='text/javascript' src='https://9to5linux.com/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js' id='disqus_embed-js'></script>
<script type='text/javascript' id='thickbox-js-extra'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"https:\/\/9to5linux.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6.1/wp-includes/js/thickbox/thickbox.js' id='thickbox-js'></script>
<script type='text/javascript' src='https://9to5linux.com/wp-content/plugins/the-moneytizer/js/cmp.js' id='cmp-js'></script>
<script type='text/javascript' id='tptn_tracker-js-extra'>
/* <![CDATA[ */
var ajax_tptn_tracker = {"ajax_url":"https:\/\/9to5linux.com\/","top_ten_id":"6732","top_ten_blog_id":"1","activate_counter":"11","top_ten_debug":"0","tptn_rnd":"272523575"};
/* ]]> */
</script>
<script type='text/javascript' src='https://9to5linux.com/wp-content/plugins/top-10/includes/js/top-10-tracker.min.js' id='tptn_tracker-js'></script>
<script type='text/javascript' src='https://9to5linux.com/wp-content/themes/bam/assets/js/scripts.js' id='bam-scripts-js'></script>
<script type='text/javascript' src='https://9to5linux.com/wp-content/themes/bam/assets/js/main-navigation.js' id='bam-main-navigation-js'></script>
<script type='text/javascript' src='https://9to5linux.com/wp-content/themes/bam/assets/js/skip-link-focus-fix.js' id='bam-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://9to5linux.com/wp-content/themes/bam/assets/js/jquery.fitvids.js' id='jquery-fitvids-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6.1/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://9to5linux.com/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/intersectionobserver-polyfill.min.js' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script type='text/javascript' src='https://9to5linux.com/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/lazy-images.min.js' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6.1/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script src='https://stats.wp.com/e-202106.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.4',blog:'170661236',post:'6732',tz:'2',srv:'9to5linux.com'} ]);
	_stq.push([ 'clickTrackerInit', '170661236', '6732' ]);
</script>
<script id="dsq-count-scr" src="https://9to5linux.disqus.com/count.js" async defer></script>
<script>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</script>
</body>
</html>


